
<!DOCTYPE html>
<html lang="de-DE" >

	<head>
		<title>Kandel &#8211; wie die tagesschau damit umgeht |  blog.tagesschau.de</title>
		<meta charset="utf-8">
		<meta name="description" content="hinter den Nachrichten" />
		<meta name="author" content="tagesschau.de">
		<meta name="viewport" content="initial-scale=1, maximum-scale=1"/>
		<meta name="google-site-verification" content="">
				<link rel="shortcut icon" href="http://blog.tagesschau.de/favicon.ico" />
		<link rel="apple-touch-icon" href="http://blog.tagesschau.de/wp-content/themes/ts1.4/img/icon-114.png">
		<link rel="pingback" href="http://blog.tagesschau.de/xmlrpc.php" />
		<link rel="alternate" type="application/rss+xml" title="blog.tagesschau.de" href="http://blog.tagesschau.de/feed/" />
		<link rel="alternate" type="application/atom+xml" title="blog.tagesschau.de" href="http://blog.tagesschau.de/feed/atom/" />
		<link rel="stylesheet" type="text/css" media="all" href="http://blog.tagesschau.de/wp-content/themes/ts1.4/styles.css" />
		<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=PT+Sans:400,700" >
		<![if !IE 8]><style>img, .framed{max-width: 100%}</style><![endif]>
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="blog.tagesschau.de &raquo; Kandel &#8211; wie die tagesschau damit umgeht Kommentar-Feed" href="http://blog.tagesschau.de/2017/12/28/kandel-wie-die-tagesschau-damit-umgeht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.tagesschau.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<link rel='https://api.w.org/' href='http://blog.tagesschau.de/wp-json/' />
<link rel='prev' title='Welche Bilder soll die Tagesschau zeigen?' href='http://blog.tagesschau.de/2017/11/01/welche-bilder-soll-die-tagesschau-zeigen/' />

<link rel="canonical" href="http://blog.tagesschau.de/2017/12/28/kandel-wie-die-tagesschau-damit-umgeht/" />
<link rel="alternate" type="application/json+oembed" href="http://blog.tagesschau.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.tagesschau.de%2F2017%2F12%2F28%2Fkandel-wie-die-tagesschau-damit-umgeht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.tagesschau.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.tagesschau.de%2F2017%2F12%2F28%2Fkandel-wie-die-tagesschau-damit-umgeht%2F&#038;format=xml" />
		<script type="text/javascript" src="http://blog.tagesschau.de/wp-content/themes/ts1.4/scripts.js"></script>
		<script type="text/javascript" src="//www.tagesschau.de/resources/js/projekktor.ts.min.js"></script>
		<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/tracking.js">
		
		<script type="text/javascript">
		<!--
		function checkit()
		{
		var box = document.forms['commentform'].mcspvalue;
		if (!box.value) {
		    alert('Sie haben die Rechenaufgabe bisher nicht gel&ouml;st.');
		    box.focus()
		    return false;
		  }
		return true;
		}
		// -->
		</script>		
	</head>
	<body class="blog">
		<a class="hide" href="#main-col">Skip to Content</a>
		<div class="body-background"></div>
		<header>
			<div id="page-header">
				<div class="page-header-background"></div>
				<div class="content-block">
					<a id="logo" href="http://blog.tagesschau.de" title="blog.tagesschau.de">
						<h1>blog.tagesschau.de</h1>
					</a>
					<h2 id="description">hinter den Nachrichten</h2>
										<div class="clear"></div>
				</div><!--page-header-content-->
			</div><!--page-header-->
		</header>
		
		
	

<div id="page-body">
	<div class="page-body-background">
		<div class="content-block">
				<div id="first-col"><nav><div id="body-menu" class="page-menu"><ul><li id="menu-item-11959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11959"><div><a href="http://blog.tagesschau.de/autoren/">Autoren</a></div></li>
<li id="menu-item-11995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11995"><div><a href="http://blog.tagesschau.de/uber-uns/">Über uns</a></div></li>
<li id="menu-item-11999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11999"><div><a href="http://blog.tagesschau.de/kontakt/">Kontakt</a></div></li>
</ul></div><form role="search" method="get" id="searchform" class="searchform" action="http://blog.tagesschau.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></nav></div>				
			<div id="main-col">
																<article>
	<div class="box article">
		<div class="box-body hyphenate">
			<header>
				<div class="post-header">
					<h3 class="category">ARD-aktuell</h3>	
											<h3 class="date">28. Dezember 2017</h3>
						<h2 class="clear">
							<a href="http://blog.tagesschau.de/2017/12/28/kandel-wie-die-tagesschau-damit-umgeht/" title="Kandel &#8211; wie die tagesschau damit umgeht" rel="bookmark">
								Kandel &#8211; wie die tagesschau damit umgeht							</a>
						</h2>
									</div><!--post-header-->
			</header>
			<div class="post-body">
				<p>Am Mittwoch ist im rheinland-pfälzischen Kandel eine ganz fürchterliche Tat geschehen: Ein Jugendlicher hat in einem Drogeriemarkt ein gleichaltriges Mädchen erstochen. Unser Mitleid ist bei den Eltern und den Angehörigen. Nichts wird diesen Verlust wettmachen können. Diese Trauer erfasst jeden, der von ihr hört.</p>
<p>Selbstverständlich müssen wir als Berichterstatter einen professionellen Blick auf diese Tat richten: Seit einigen Stunden wird uns in den Sozialen Netzwerken vorgeworfen, die tagesschau würde darüber nicht berichten. Wir würden bewusst etwas verschweigen. Die Identität des mutmaßlichen Täters ist bekannt. Er ist nach Polizeiangaben ein unbegleiteter jugendlicher Flüchtling aus Afghanistan. Nach bisherigen Erkenntnissen war er der Ex-Freund des Mädchens. Andere Medien haben dies bereits groß berichtet.</p>
<p>Warum waren wir so zögerlich? Das hat einen guten Grund. Nach allem, was wir bisher wissen, handelt es sich um eine Beziehungstat. So schrecklich sie gewesen ist, vor allem für die Eltern, Angehörigen und Bekannten – aber tagesschau und tagesschau.de berichten in der Regel nicht über Beziehungstaten. Zumal es hier um Jugendliche geht, die einen besonderen Schutz genießen.</p>
<p>Noch ist die Polizei am Anfang ihrer Ermittlungen und deshalb halten wir uns sehr zurück. Das Motiv ist derzeit unklar. Inzwischen gibt es neue Details. Die Eltern hatten vorab Anzeige gegen den Jugendlichen erstattet, wie die Polizei bekanntgab. Einer Vorladung ist der Jugendliche offenbar nicht gefolgt. Es stellen sich weitere Fragen.</p>
<p><a href="https://www.swr.de/swraktuell/rp/nach-toedlichem-angriff-in-kandel-haftbefehl-gegen-15-jaehrigen-erlassen/-/id=1682/did=20875800/nid=1682/y48iyi/index.html">Die Kollegen des SWR sind an diesen Ermittlungen dran und berichten darüber.</a> Wir werden diesen Fall weiter beobachten. Aber wir werden das mit dem journalistischen Know-How machen, das geboten ist.</p>
<p><em>Nachtrag: Die Tagesschau um 20 Uhr wird eine kurze Meldung zu der Tat in Kandel machen. (Stand: 19.52 Uhr)<br />
</em></p>
			</div><!--post-body-->
							<div class="post-footer">
					<div class="clear"></div>
					<hr />
					<footer>
						<h4 class="post-footer-item icon icon-author"><a href="http://blog.tagesschau.de/author/bornheim/" title="Beiträge von Marcus Bornheim" rel="author">Marcus Bornheim</a></h4>
						<h4 class="post-footer-item icon icon-date">28. Dezember 2017</h4>
						<h4 class="post-footer-item icon icon-time">16:08</h4>
						<h4 class="post-footer-item icon icon-comment">
							<a href="http://blog.tagesschau.de/2017/12/28/kandel-wie-die-tagesschau-damit-umgeht/#comments" class="Kommentare" >126 Kommentare</a>						</h4>
						<h4 class="post-footer-item icon icon-facebook">
							<a href="http://www.facebook.com/share.php?u=http://blog.tagesschau.de/2017/12/28/kandel-wie-die-tagesschau-damit-umgeht/&amp;t=" target="blank">Facebook</a>
						</h4>
						<h4 class="post-footer-item icon icon-twitter">
							<a href="http://twitter.com/home?status=%20-%20http://blog.tagesschau.de/2017/12/28/kandel-wie-die-tagesschau-damit-umgeht/">Twitter</a>
						</h4>
												<div class="related-posts"><div class='yarpp-related'>
<br /><h3>Ähnliche Beiträge:</h3><ol>
<li><a href='http://blog.tagesschau.de/2017/11/01/welche-bilder-soll-die-tagesschau-zeigen/' rel='bookmark' title='Welche Bilder soll die Tagesschau zeigen?'>Welche Bilder soll die Tagesschau zeigen?</a></li>
<li><a href='http://blog.tagesschau.de/2017/10/24/7-parteien-und-die-tagesschau/' rel='bookmark' title='7 Parteien und die Tagesschau'>7 Parteien und die Tagesschau</a></li>
<li><a href='http://blog.tagesschau.de/2017/10/17/die-tagesschau-ist-in-dieser-form-nicht-ueberfluessig/' rel='bookmark' title='Die Tagesschau ist &#8222;in dieser Form (nicht) überflüssig&#8220;'>Die Tagesschau ist &#8222;in dieser Form (nicht) überflüssig&#8220;</a></li>
<li><a href='http://blog.tagesschau.de/2017/05/03/ein-monat-faktenfinder-bei-der-tagesschau/' rel='bookmark' title='Ein Monat Faktenfinder bei der Tagesschau'>Ein Monat Faktenfinder bei der Tagesschau</a></li>
</ol>
</div>
</div>					</footer>
					<div class="clear"></div>
				</div><!--post-footer-->
				<div class="clear"></div>	
					</div><!--box-body-->
		<div class="clear"></div>	
	</div><!--box-->
</article>

<div id="comments">
	<!-- Prevents loading the file directly -->
			
		
	<div class="box">
	
		<div class="box-header toggle">
			<h3>126 Kommentare</h3>
		</div>
		<div class="box-body">
		
			<a href="http://blog.tagesschau.de/2017/12/28/kandel-wie-die-tagesschau-damit-umgeht/feed/"><h4 class="icon icon-rss">RSS Feed der Kommentare</h4></a>	   	              	   	  
	         	 <div id="comment-87826" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">1: Franka:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 16:52 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Unglaublich! Schämen Sie sich nicht, so einen Blödsinn als Grund zu nennen? Die schaufeln an Ihrer Unglaubwürdigkeit, jeden Tag ein Stück mehr!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87827" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">2: Chris Proios:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:08 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Meinen Sie nicht, dass diese Tat weit grössere Tragweite hat als eine reine Beziehungstat? Und berichten Sie nur dann über Morde, wenn die Täter volljährig sind? Ihre Haltung ist für mich überhaupt nicht mehr nachvollziehbar, ähnlich wie es schon im Freiburger Bsp war, in dem Sie mit regionalen Restriktionen argumentiert haben. Auf mich wirkt das alles konstruiert.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87829" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">3: raabenaas:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:14 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>hallo,</p>
<p>danke das ihr dieses thema sensibel angeht und alle beteiligten, vorallem eltern des opfers, nicht unnoetigem stress aussetzt.</p>
<p>lg</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87830" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">4: Karlheinz Ebert:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:15 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Wie würden Sie über so einen Fall berichten, wenn der<br />
Täter ein Deutscher und das Opfer ein Flüchtlingsmädchen wäre ? Gebe es da einen Brennpunkt ?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87831" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">5: hans lange:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:21 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>einfach nur Danke für ihr Verhalten.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87832" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">6: Ur Schwab:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:21 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sie sollten sich schaemen. Wie erleichtert sie doch sein muessen, dies als Beziehungstat kategorisieren zu koennen, und sich damit aus der Affaere zu ziehen. Anderenfalls haette der Fall wohl nur &quot;regionale&quot; Bedeutung und waere aus diesem Grunde nicht erwaehnenswert. Auch sie werden eines Tages aufwachen muessen!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87833" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">7: Major Canis:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:22 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Da stellen sich mir doch noch ein paar Fragen :</p>
<p>Was soll hier genau eine Beziehungstat sein ?<br />
Dass es der EX!-Freund war ??? (Definieren sie doch bitte mal &quot;Beziehungstat&quot; &#8230;. )</p>
<p>Und warum wird dann überhaupt über tote Kleinkinder an europ. Stränden berichtet, samt Photos ?</p>
<p>Was bei Jugendlichen angeblich moralisch nicht OK ist, geht wiederum dann aber bei noch Kleineren ???</p>
<p>Klingt für mich alles wenig glaubhaft.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87835" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">8: Satire:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:26 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Warum nur habe ich jetzt Zweifel am Mitleid der Journalisten? Würde die Zurückhaltung auch gepflegt, wenn der Täter ein einheimischer Jugendlicher gewesen wäre? Oder ist das Verhalten der TS und seiner Journalisten nicht doch geprägt vom derzeitigen Hype um &quot;arme,unbegleitete Minderjährige&quot; allgemein und Afghanistan im Besonderen?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87837" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">9: Peter Kolditz:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:28 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich bin sehr (SEHR) damit einverstanden, wie die tagesschau damit umgeht: es besteht selbstverständlich NICHT DER GERINGSTE Anlaß, über Vorfälle zu berichten, die im Privaten oder aus Privatanlaß geschehen, nur, weil ein Mensch aus einem anderen Land daran beteiligt ist! Hier im Landkreis geschehen monatlich  auch Gewalttaten, von denen niemand ernsthaft erwarten kann, daß überregionale Medien darüber berichten&#8230;</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87838" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">10: Helmut Rudolf Kowanz:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:28 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>&quot;Besonderer Schutz eines Jugendlichen?&quot; Totschlag ist Totschlag, unabhängig von wem er begangen wird. Ist überhaupt sicher, dass der &quot;Jugendliche&quot; tatsächlich 15 Jahre alt ist.<br />
Erinnerungen an die näheren Umstände des Mordes an der Medizinstudentin Maria aus Freiburg werden wach.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87839" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">11: Johnny:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:29 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Richtige Entscheidung!</p>
<p>Über Beziehungstaten können Lokalmedien berichten, aber nicht überregionale oder bundesweite Medien!</p>
<p>Erst vor ca. 1 Woche gab es in meinem Viertel einen Mord. Von einem Deutschen. Ebenfalls eine Beziehungstat. Die Tagesschau berichtete (selbstverständlich) nicht. Auch die Tatsache, dass er Deutscher ist, wurde in den Medien nicht breitgetreten, wie das bei Ausländern oft der Fall ist. </p>
<p>Wenn man nur bei Ausländern, Asylbewerbern usw. die Herkunft explizit angibt, aber bei Deutschen nicht ständig &quot;es war ein Deutscher&quot; dazuschreibt, dann wäre das nicht nur einseitig, sondern würde auch den falschen Eindruck erwecken, dass Ausländer häufiger solche Taten begehen. Und das stimmt nicht. </p>
<p>Wo Menschen sind, werden Verbrechen begangen. Mehr Ausländer heißt nicht, dass mehr Deutsche Opfer werden. Ausländer werden genauso zu Opfern untereinander oder von Deutschen. Das Risiko steigt also für die Deutschen nicht (!), nur wenn es mehr Menschen in diesem Land gibt.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87842" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">12: Bernhard Irmer:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:31 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sehr geehrtes tagesschau-Team,</p>
<p>offenbar tut es Not über das jounalistische &#039;Wie&#039; öfter und weit intensiver zu berichten als das bisher geschehen ist. Die meisten Bürger (auch ich) kennen weder gesetzliche noch gesellschaftlichen Verpflichtungen eines Journalisten. Ethische Fragen werden</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87844" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">13: Gerhard Ballmann:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:33 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Wir haben inzwischen zuviele Taten, die mit Messern veruebt werden. Jeder hat ein Messer dabei.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87845" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">14: Thomas Gärtner:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:36 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sehr geehrte Mitarbeiter der ARD,</p>
<p>dies ist sicher nur einer von vielen Fällen, in denen Ihnen politisch motivierte Berichterstattung vorgeworfen wird.<br />
Ich habe vor einer halben Stunde ein Telefongespräch mit einem guten Freund beendet, in dessen Verlauf wir festgestellt hatten, dass wir den Nachrichten der ARD zunehmend kritisch gegenüber stehen. Seit einigen Jahren berichten Sie nicht mehr objektiv; statt dessen haben Sie sich in Richtung erzieherischer, manipulativer und regierungsnaher Veröffentlichung bewegt.<br />
Woran liegt das? Zu viele unerfahrene Redakteure? Ein verändertes Berufsverständnis?<br />
Wie dem auch sei, uns und viele andere haben Sie verloren. </p>
<p>Mit freundlichen Grüßen,<br />
T.Gärtner</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87846" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">15: NI:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:37 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ja klar.. Sensibel&#8211;. </p>
<p>Bei jedem Anschlag seit ihr mit die ersten die darüber Berichten und 24/7 eine Sondersendung einrichten aber in diesem Fall geht es um Privatsphäre? </p>
<p>Sie können mir erzählen was sie wollen aber das ist doch eine Doppelmoral schlecht hin.. Ich habe inzwischen das Gefühl, dass es mit absicht gemacht wird nur damit nicht wieder geurteilt werden kann, obwohl die Fakten bei anderen Nachrichten Sendern (z.B. ZDF.) das bereichten. </p>
<p>Ich versteh das das ein schlimmes Verbrechen ist aber dennoch sollte eine Lückenlose Berichterstattung möglich sein.. Auch eben so das sie Privat ist..</p>
<p>grüße</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87847" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">16: Angela Koch:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:39 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich verstehe viele der Kommentare nicht.<br />
Hätte die Tagesschau berichten sollen, dass es ein Flüchtling war und damit die Rechten wieder auf den Plan rufen? Ein junger Mann hat eine junge Frau getötet. Punkt. Das ist grausam, nicht zu entschuldigen &#8211; und muss mit der Höchststrafe geahndet werden. &#8230;und der junge Mann soll des Landes verwiesen werden &#8211; für immer. Aber was erwarten Sie denn für eine Berichterstattung?  Die Verantwortlichen der Tagesschau haben meines Erachtens richtig und sensibel gehandelt.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87848" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">17: Ein Gebührenzahler:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:40 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich bin jeden Monat aufs Neue begeistert angesichts meiner Gebührenverwendung, ohne polemisch klingen zu wollen, möchte ich doch anmerken, dass Ihr vorgeschobenes Maß an Sensibilität hochgradig kontraproduktiv ist. Selten hat ein Thema die Menschen in Deutschland mehr gespalten als das der Aufnahme oder Verweigerung der Einreise von (im Besonderen unbegleiteten minderjährigen) Flüchtlingen.</p>
<p>Ein Diskurs in der Bevölkerung kann nur aufkommen, wenn Sie sich trauen, aufzuräumen mit den Vorurteilen, Sie verheimlichten. Leisten Sie bitte Verschwörungstheoretikern keinen Nährboden. Informieren Sie sachlich, vor allem aber umfangreich. Dass von UMF ein hohes Aggressionspotential ausgeht, ist statistisch nicht falsch, vielleicht möchte eine Gesellschaft aus humanitären Gründen dennoch die Aufnahme, darüber muss diskutiert werden und dafür bedarf es Informationen, ich bitte Sie inständig: Hören Sie auf mit Selektivinformierung der Bevölkerung.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87849" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">18: Markus Wolf:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:41 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Mann stelle sich vor; der &quot;Jugendliche&quot; wäre dort hin abgeschoben worden wo er herkam und hin gehörte, und er wäre dort ermordet worden. Wahnsinn!!! Sondersendungen, Brennpunkte, Rücktrittsforderungen an diverse Politiker usw. usw. So aber ist es nur eine Randnotitz in einer regionalen Presse wert. Erschreckend wie wenig ein deutsches 15-jähriges Mädchen wert ist. Man kann nur hoffen, dass diese &quot;Beziehungstat&quot; bei einer eventuellen Neuwahl nicht vergessen ist.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87850" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">19: Holger Bahr:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:41 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Vielen Dank für den Kommentar. Und an gewisse Schreiberlinge hier: GENAU DESHALB hat sich die Redaktion hier zuerst zurückgehalten und hat von dieser &quot;Beziehungstat&quot; zuerst nichts berichtet. </p>
<p>Damit Leute wie Ihr Euer verknapptes Weltbild und Euren Hass hier nicht auskippen könnt. </p>
<p>Als nächster BLÖDSINN kommt dann &quot;Mutti ist schuld&#8230;&quot;</p>
<p>Schlicht Geschmacklos wie Ihr diese schreckliche Tat instrumentalisiert für Euren Hass auf Flüchtlinge!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87851" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">20: Holger Ziegler:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:41 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Verhalten der ARD ist vorbildlich. In den Kommentaren hier scheinen viele lieber ihre Ressentiments bestätigt sehen zu wollen. Danke ARD, daß Sie dieser Hetzkultur nicht folgen, weiter so.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87852" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">21: Florian:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:42 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Tagesschau hat vollkommen richtig reagiert. Es ist nun mal noch ein Kind, das sein ganzes Leben noch vor sich hat. Muss man ja nicht durch die Medien zerstören. Das Kind ist genug gestraft durch das Urteil, das möglicherweise folgen wird.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87853" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">22: Hering Sahne:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:42 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich bin immer wieder fassungslos, dass dieses braune Pack jede Gelegenheit nutzt um &quot;Lügenpresse&quot; zu schreien und sich über die Berichterstattung zu mokieren. Aus diesem Grund möchte  ich sie bitten, liebe &quot;besorgte Bürger&quot;, verschonen<br />
Sie uns mit ihren geistreichen Kommentaren und meiden Sie einfach die Tagesschau, vielen Dank!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87855" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">23: TutNichtsZurSacheAberErhan:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:44 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Wenn Opfer und Täter beide „rein deutscher“ Abstammung wären, so würde es kein Buhei zu dieser scheußlichen Tat geben. Es wäre „Euch“, den xenophoben Aggitatoren, einfach egal!<br />
Ich könnte mir vorstellen, dass Ihr bei der Tat auch gegafft hättet anstatt Hilfe zu leisten.</p>
<p>Jetzt meint „Ihr“, die TS kehre das untern Teppich. Vor dem Hintergrund des Leids der Familie diese Tragödie ausschlachten zu wollen, ist „Euer“ Verhalten und Verlangen schlicht unverschämt!</p>
<p>Guten Rutsch allen und der Tagesschau &#8211; „Euch“ aber nicht!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87856" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">24: Bernhard Irmer:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:44 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sehr geehrtes tagesschau-Team,</p>
<p>offenbar tut es Not über das jounalistische &#039;Wie&#039; öfter und weit intensiver zu berichten als das bisher geschehen ist. Die meisten Bürger (auch ich) kennen weder gesetzliche noch gesellschaftlichen Verpflichtungen eines Journalisten. Ethische Fragen werden (zu?) selten Teil der Berichterstattung. Ich kann mir vorstellen, dass ihre Auswahl und Darstellung für einige in unserem Land unverständlich bleiben oder sogar als manipulativ aufgefasst werden können. Hier sollte die Selbsterklärung nicht in einem Blog am Rande sondern unmittelbar in der Hauptberichterstattung transportiert werden. So könnten in einem gegenseitigen Lernprozess journalistische Grundsätze transparent und nachvollziehbar gemacht werden. Gegenseitig besseres Verstehen wäre wirklich ein Segen für die Medienlandschaft.</p>
<p>mit freundlichen Grüßen<br />
B.Irmer</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87857" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">25: teleskopix:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:45 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Es ist gut so wie die Tagesschau das macht. Wer genug Kontakt zur Presse hat wird dieses Verhalten sehr gut nachvollziehen können. Denn die Eltern der Verstorbenen brauchen jetzt bestimmt keine Interviews ect.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87858" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">26: Angelika:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:45 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Es erschreckt mich lesen zu müssen, wie wenig sachlich viele der hier abgegebenen Kommentare sind, wie überaus verächtlich und vorwürflich mit der nachvollziehbaren Begründung für Zurückhaltung und Objektivität umgegangen wird. Jugendliche genießen besonderen Schutz; auch die Tatsache, dass der Verdächtige Afghane ist, spielt hier augenscheinlich zunächst einmal keine Rolle und darf kein Anlass sein, anders mit diesem tragischen Ereignis umzugehen als mit vergleichbaren Fällen. Traurig, dass wieder einmal ein so unfassbar tragisches Ereignis instrumentalisiert wird, um dumpf-dummes Journalisten-Bashing zu betreiben.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87859" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">27: Scrooge:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:46 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>liebe tagesschau bitte nciht so viel auf die kommentare in den sozialen medien geben</p>
<p>wenn ich auf den twitter den #Kandel anschaue lese ich auch nur 99% afd hetze und anderen braunen müll sowie mehr müll und unqualifizierte äußerungen bis hin zu volksverhezenden inhalten</p>
<p>traurig aber was soll man da machen?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87860" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">28: Tobias Buturoaga:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:46 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Tatsächlich haben Sie sich mit diesem Artikel und der Handhabung im Allgemeinen keinen Gefallen getan. Es wäre sinnvoller gewesen, schlicht ganz normal zu berichten und jedweden rassistischen Schmodder, der dazu auf ihrer Plattform als Kommentar hinterlassen wird, schlicht zu moderieren. </p>
<p>Generell sollte sich der Journalismus auch keine Gedanken über die Rezeption machen, sondern schlicht und ergreifend berichten; neutral, wertfrei und sachlich. Die Rezeption des Ganzen ist danach nicht mehr Ihr Ding, Ihre Aufgabe ist es, Fakten und Daten zusammenzutragen und diese verfügbar zu machen. Wie der Leser diese Fakten annimmt, kann Ihnen egal sein.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87863" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">29: Joe Münsteraner:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:48 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Die Begründung warum Sie nicht berichten wollen, klingt genauso wie nach den Morden in Freiburg und Endingen. Ich finde das beschämend und denke, dass Sie sehr genau wissen, dass es sich hierbei eben nicht &quot;nur&quot; um eine &quot;Beziehungstat&quot; handelt. Ihr Verhalten macht alles nur noch schlimmer und spielt meines Erachtens den Rechtspopulisten in die Hände, denn letztendlich sieht es so aus, als wollen Sie hier etwas vertuschen oder unter den Tisch kehren (auch wenn das nicht Ihre Absicht sein mag).</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87864" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">30: Julius K-M.:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:48 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Natürlich, liebe Tagesschau, so wird es sein. Viele werden euch vorbehaltlos glauben. Selbstverständlich.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87867" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">31: Susanne R:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:50 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sehr gut, Die privaten zerreißen das ganze wieder. Und jeder der hier motzt auch. Jede Krimiserie  sucht Gründe. Hier dauert das, denn der Verlust geht vor und solange sollte doch Ruhe herrschen.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87868" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">32: Max Mustermann:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:51 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Vielen Dank für Ihre besonnene Reaktion und Ihre Transparenz. Auch wenn die ersten Kommentare etwas anderes nahelegen, glaube ich, dass nur so &#8211; nämlichmit dem Darlegen der Gründe für ein Nicht-Berichten &#8211; Glaubwürdigkeit zurückerobert werden kann.<br />
Auch wichtig Ihr Hinweis, dass Sie den Fall und die Hintergründe weiter im Auge behalten.<br />
Nochmals danke.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87871" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">33: Philosophus:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:52 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Bleiben Sie bei diesem professionellen Vorgehen! Mit kühlem Kopf fundiert berichten (oder auch nicht) &#8211; das unterscheidet die öffentlich-rechtlichen Sender von dem Krawall-TV der Kommerzsender, das nur auf künstlich erzeugte Empörung aus ist. Ich bin für solide Berichterstattung dankbar!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87872" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">34: Sars:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:53 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Es ist wahrlich schrecklich, dass ein Mensch durch einen anderen zu Tode kam. Daran kann man nichts beschönigen. Mein Mitgefühl gilt hierbei den Angehörigen des Opfers.<br />
Ein anderes Thema ist die Berichterstattung: nach neuesten Polizeiberichten scheint der Hintergrund eine Beziehungstat zu sein, welche im übrigen nur durch den Status als Ex-Freund nicht per se ausgeschlossen ist! Vor diesem Hintergrund erwarte ich eine sachliche und informative Berichterstattung. Dazu gehört aber meiner Meinung nach NICHT die Herkunft des Täters noch sein Status oder sein sozialer Stand. All diese Informationen haben mit einer reinen Beziehungstat nichts zu tun. Es wäre auch nicht wichtig, wenn der Täter aus Spanien oder den USA käme, er Hartz IV &#8211; Empfänger wäre oder der Oberschicht angehört. Die Tat wurde ja nicht verübt, weil der Täter ein Flüchtling war, sondern &#8211; unter Vorbehalt- aus zurückgewiesener Liebe&#8230;<br />
Von daher: Danke für diese Berichterstattung&#8230;</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87873" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">35: Ute:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:53 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Wer eine Waffe bei sich trägt, geht davon aus, sie zu gebrauchen. Also werte ich die Tat als vorsätzlich.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87874" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">36: Andreas Lembeck:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:53 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Was unterscheidet die Klatsch- und Tratschpresse von einer seriösen Berichterstattung? Genau so ein Verhalten, wie tagesschau es vormacht. Beziehungstaten, Morde im Affekt, das gehört in die lokale oder vielleicht noch regionale Berichterstattung, aber nicht in nationale Medien. Zumal dann, wenn, wie in diesem Fall, Opfer und Täter minderjährig sind. Und das auch ganz unabhängig von ihrer Nationalität. &#8211; Wer den voyeuristischen Blick nicht abwenden kann, der lese doch bitte die Bild-Zeitung. Ich jedenfalls erwarte von einem aus Rundfunkgebühren finanzierten Sender eine seriöse, ausgewogene und abwägende Berichterstattung. In diesem Sinne: danke an die tagesschau-Redaktion!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87875" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">37: Andrea Köth:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:54 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@ 4: Karlheinz Ebert (28. Dezember 2017 um 17:15 Uhr)</p>
<p>Zu Ihrem Kommentar:</p>
<p>&quot;Wie würden Sie über so einen Fall berichten, wenn der Täter ein Deutscher und das Opfer ein Flüchtlingsmädchen wäre ? Gebe es da einen Brennpunkt ?&quot;</p>
<p>ist zu sagen:<br />
ich denke schon, dass genauso darueber berichtet worden wäre. Es ist egal, welcher Nationalität der Täter und die Opfer sind. Und ich denke auch dass es auch da einen Brennpunkt gegeben hätte, gerade weil dann das Opfer ein Fluechtling gewesen wäre und die Tat damit genauso verachtungswuerdig gewesen wäre wie sie es hier ist.</p>
<p>Aus dem Grund ist ihr Vorwurf an die Tagesschau einfach nur daneben. Denn bei der TZ gibt es bereits weitere Details zu dem Fall:</p>
<p>https://www.tz.de/welt/15-jaehriger-ersticht-maedchen-in-supermarkt-neue-details-zr-9482162.html</p>
<p>Offenbar hat dieser junge Fluechtling es nicht verkraftet, dass dieses Mädchen sich von ihm getrennt hat laut Bericht.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87877" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">38: Norden:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:56 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Vielleicht sollten diejenigen, die offenbar recht erpicht darauf sind, ihre Vorurteile bestätigt zu bekommen, sich mal den Pressekodex des Deutschen Presserats anschauen &#8211; insbesondere die Ziffern 11 und 12.<br />
Die Art und Weise, wie die Tagesschau mit dem Thema umgeht, entspricht gutem journalistischen Stil. Auch wenn es einigen wohl nicht zu passen scheint!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87878" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">39: Lady Vader:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:56 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Es ist mehr als peinlich, wie sich hier einige echauffieren, daß die Tagesschau bisher nicht über diese lokale Nachricht berichten. Sensationslüstern ist da noch zu nett.<br />
@7:Major Canis:<br />
Es steht im Beitrag, daß es der Ex-Freund war &#8211; vermutlich war er mit dem &#039;ex&#039; nicht so ganz einverstanden.<br />
Tote Kleinkinder, die gestorben sind, weil wir (die Menschheit) sie haben ertrinken lassen, sind dagegen kein lokales Thema, sondern ein globales, das ist keine Beziehungstat (um beim Thema zu bleiben)</p>
<p>Ich finde es für unsere Gesellschaft mehr als bezeichnend, daß es wichtiger ist, der eigenen Befriedigung der Sensationslust nachzugehen &#8211; vor allem, wenn Vorurteile bestätigt werden sollen! &#8211;  als das Umfeld der Getöteten wortwörtlich in Ruhe zu lassen &#8211; einfach widerlich. Aber bei Ihnen lauern ja jetzt auch nicht die Reporter vor der Tür, um irgendeine Gefühlsregung aufzufangen, um das Drama noch &#039;fassbarer&#039; zu machen.</p>
<p>Widerlich, einfach nur widerwärtig und peinlich dieses Ansinnen</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87879" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">40: Kommt Klar:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 17:57 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sehr geehrte Tagesschau-Redaktion,<br />
ich findes gut und richtig mit der gebotenen Sorgfalt vorzugehen. Nicht jeden Informationsfetzen unrecherchiert zu veröffentlichen, sondern mit der gebotenen Sorgfalt vorzugehen, sollte eine Erwartungshaltung sein die wir an alle Medien stellen.</p>
<p>In der Sensationsgier scheinen vielen Mitmenschen Mitgefühl und Besonnenheit abhandengekommen zu sein. Spekulation und voreilige Schlussfolgerungen ohne Fakten gibt es bereits ausreichend. Voreilige Verurteilungen einzelner Personen, Personen-Gruppen oder andersgeartete Pauschalisierungen gibt es ebenfalls im übermaß.</p>
<p>Lassen Sie sich bitte von diesen Kleingeistern und Ignoranten nicht davon abhalten Ihrer Aufgabe nachzukommen&#8211;&gt;eine seriöse, neutrale und faktenbasierte Berichterstattung sicherzustellen.Qualität vor Quantität.</p>
<p>Und an all die Kleingeister: Verbrechen und Gewalttaten gibt es leider seit Menschengedenken bzw. seit Kain und Abel; unabhängig von Nationalität, Religion, Bildungsstand und Mondphase</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87887" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">41: Larissa:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:02 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Bei einem Provinz Bürgermeister der einen schrecklichen Anschlag überlebt hat wird gleich ne ganze sondersendung gemacht. Und hier? Sie müssten eigentlich mal merken wie lächerlich sie sich damit machen. Hoffentlich werden jetzt wieder ein paar mehr Leute wach. Diese doppel Moral ist hier langsam nicht mehr zu ertragen. Nur mal gut, dass ich keine GEZ zahle, sonst würde ich hier richtig im Dreieck springen bei diesem Müll den sie nur noch von sich geben!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87888" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">42: Andrea Köth:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:03 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@ 2 Chris Proios (28. Dezember 2017 um 17:08 Uhr)</p>
<p>Zu Ihrem Kommentar:</p>
<p>&quot;Meinen Sie nicht, dass diese Tat weit grössere Tragweite hat als eine reine Beziehungstat?&quot;</p>
<p>Klares Nein auf Grund der aktuell vorliegenden Polizei-Erkenntnisse.</p>
<p>&quot;Und berichten Sie nur dann über Morde, wenn die Täter volljährig sind? Ihre Haltung ist für mich überhaupt nicht mehr nachvollziehbar, ähnlich wie es schon im Freiburger Bsp war, in dem Sie mit regionalen Restriktionen argumentiert haben. Auf mich wirkt das alles konstruiert.&quot;</p>
<p>OK, berichtet werden muss darueber. Aber: die Zurueckhaltung am Anfang war richtig, damit eben gerade solche User wie Sie nicht ihre braunen Erguesse und ihren Hass auf Fluechtlinge hier abladen können.</p>
<p>Denn auch bei anderen Quellen lese ich so viel braunen Muell zum Thema dass einem schlecht werden kann.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87889" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">43: Claudia:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:03 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>&#8230;da möchte ich Tobias B. recht geben.<br />
Ich denke an die Angehörigen, was hilft es der Familie, wenn sich Dritte über Art und Weise der Berichterstattung auslassen? Ein Kind ist tot.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87892" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">44: David Hoppe:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:04 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Vielen Dank für den sensiblen Umgang mit dem Thema und für die Transparenz, die hier an den Tag gelegt wird! Viele scheinen nicht zu begreifen, wie froh sie sein können, dass die Medien bei uns in Deutschland im Großen und Ganzen so professionell arbeiten. Und manch einer scheint das gar nicht zu wollen.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87893" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">45: Querdenker:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:07 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Die Begründung der Redaktion lautet, nicht über Beziehungstaten zu berichten. Das ist nicht nur bei diesem Fall absurd. Als in Hameln jemand, der noch nicht so lange hier lebt, seine Frau an einem Seil mit dem Auto durch die halbe Stadt liegend hinter sich herschleifte, lief das wahrscheinlich auch unter inter-Beziehungs-Handlung und irrelevant für die Bevölkerung. Diese Kriterien der Nichtberichterstattung sind absurd.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87896" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">46: Ulrich Wecker:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:08 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich finde die Einstellung der Redaktion gut.<br />
Wem hilft es denn weiter, wenn er denn hört oder sieht, dass jemand seine ehemalige Freundin erstochen hat? Nach was gieren denn manche Menschen so? Ist so eine Meldung nicht ein kleiner Strich in einer dunklen Zeichnung. Alle wissen doch, dass es solche Striche gibt. Aber es gibt doch auch schöne Striche und Farben, aber die will ja auch keiner als Meldung haben, da sie nicht aufregend genug sind. Schon traurig, wie verkehrt die Welt manchmal ist.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87901" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">47: Michael S.:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:11 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Wie arm muss ein Laben sein, wenn es nur noch aus Angstmache und Hetzen besteht.</p>
<p>Wünsche den Angehörigen der Getöteten alle erdenklilche Kraft.</p>
<p>Alles richtig gemacht, Tagesschau.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87903" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">48: Dr. Michael:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:13 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Mir ist aufgefallen das sich fast alle Medien zurückhielten, die Nationalität des Täters und seinen Aufenthaltsstatus zu nennen. Liegt das daran dass es sich um eine Beziehungstat handelt, wie die Tagesschau behauptet &#8211; oder weil der Täter minderjährig ist? Wie wahrscheinlich sind Beziehungstaten unter Minderjährigen mit tödlichem Ausgang? Besteht nun ein Informationsinteresse der Allgemeinheit oder nicht? Handelt es sich nur um einen bedauerlichen Einzelfall wie im Fall der Freiburger Studentin oder bestehen Gemeinsamkeiten? Liegt nicht die Zurückhaltung der Tagesschau vielmehr genau darin begründet das Zuschauer einen Zusammenhang zwischen Tat und Sozialisation des Täters herstellen könnten, der von der Redaktion nicht beabsichtigt ist (unabhängig davon wie valide ein solcher Zusammenhang wäre)?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87906" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">49: Dieter Kopp:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:14 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Zu Kandel:</p>
<p>die Tatort &#8211; Kunden bzw. Krimiaufsauger wollen<br />
natürlich sofort alle Details hören ,lesen<br />
und sehen , Mord u.Unglück gehört zum täglichen<br />
Brot.Mit Mitleid hat das nichts mehr zu tun , es ist<br />
widerlich ( Bsp.Unfall- Gaffer), was bei uns täglich<br />
so abläuft.<br />
Aber,die Medienlandschaft forciert das Ganze und ,<br />
darf sich dann über benannte Beschwerden nicht<br />
wundern.</p>
<p>Ich würde mir wünschen , es wäre der neue Stil<br />
von Berichterstattung !.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87907" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">50: Mathias:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:16 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Das, was diesen Mord überhaupt erst ermöglicht hat, ist das vollständige Staatsversagen im Bereich Sicherheit, unter dem dieses Land zur Zeit leidet. Von daher ist er von mehr als regionaler Bedeutung, abgesehen davon, daß sich natürlich jedes Verbrechen in einer bestimmten Region abspielt. Thematisieren könnte man auch, warum unser Staat es nach wie vor ablehnt, die Altersangaben von angeblich minderjährigen Flüchtlingen zu überprüfen. Da gibt es viel zu tun für kritischen Journalismus.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87911" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">51: Reinhard C.:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:18 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Danke Tagesschau! Sie machen Ihre Arbeit genau richtig. Es gibt sicher sehr viele Menschen, die ausgewogenen und seriösen Journalismus schätzen. Aus dem Anteil unqualifizierter Kommentare kann man zum Glück nicht auf einen gesamtgesellschaftlichen Meinungsanteil schließen. Wohl aber kann man sehen, womit Sie ins Wespennest treffen und das ist immerhin immer wieder interessant.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87912" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">52: Christian Klar:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:19 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@ Claudia 18:03 &#8211; Berichterstattung dient nicht nur dazu, die Sensationsgier der Keute zu befriedigen. An der Summe der Ereignisse sollte man auch z.B. gesellschaftliche Entwicklungen u. Probleme erkennen und ggf. korrigieren können. Dazu ist aber vollumfängliche Berichterstattung nötig und keine Erziehungsversuche der Leser seitens zweit- und drittklassiger Redakteure.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87915" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">53: Michael Huppert:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:21 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>hat TS die Kurve noch gekriegt, eher nein.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87916" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">54: GernGebührenzahler:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:22 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Eine völlig richtige Entscheidung der tagesschau-Redaktion, dieses Thema nicht aufzugreifen. Auch vorbildlich, die Entscheidung auf diesen Blog-Seiten zu begründen. Boulevard-Blaulichtthemen haben nichts in der tagesschau zu suchen. Journ. Arbeit besteht auch in der Auswahl &amp; Gewichtung hunderter Meldungen täglich.<br />
Es war klar, dass die Lautsprecher aus dem rechtsnationalen Lager und auch sonstige ÖR-Kritiker keine Gelegenheit auslassen, auf eine vermeintliche Berichterstattungsschieflage hinzuweisen. Die Intention ist mehr als klar: Indem man den empörten Bürger mimt, wird brachial versucht, diskriminierende/völkische Weltbilder in den öffentlichen Diskurs zu drücken und als völlig normal zu etablieren. Und vor allem verschleiern, dass nicht eine Mehr- sondern eine Minderheit lautstark Fundamentalkritik übt. Eine offene Gesellschaft braucht Medienpluralismus. Die BILD zB berichtet(e) ausführlichst als weiteres Massenmedium. Letztlich erwarte ich die gewohnte Qualität der tagesschau.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87919" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">55: Martin:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:23 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>&#8230;warten wir die Ermittlungen ab und dann wird es sich erweisen ..!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87920" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">56: Eidgenoss:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:23 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Immer dasselbe. Es wird im öffentlich-rechtlichen verschwiegen und ausgesessen bis zum geht nicht mehr, und dann kommt eine derart halbherzige Begründung. Beschämend.</p>
<p>Nicht nur dass alle grossen deutschen Medien mehrfach darüber berichtet haben, diese schreckliche Tat ist auch im Ausland, z.B. in Österreich oder bei uns in der Schweiz Thema. Und das nicht nur im Boulevard, auch die seriöse Neue Zürcher Zeitung berichtet darüber.</p>
<p>Die Verweigerung der Berichterstattung mit der Begründung, dass es hier nur um eine Beziehungstat geht, ist bedenklich. Nebst dem Fakt dass es sich beim Täter um einen hier Schutz suchenden &quot;Flüchtling&quot; handelt liegt wohl erneut Behördenversagen vor, insofern als die Eltern des Mädchens den späteren Täter bereits vor zwei Wochen angezeigt haben und darauf nicht konsequent reagiert wurde. </p>
<p>Deutschland quo vadis?</p>
<p>Grüsse aus der Schweiz</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87928" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">57: Major Canis:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:29 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Die allermeisten Kommentare bestehen ganz offensichtlich lediglich aus schwer erträglichen Relativierungen oft überzogen mit einer gesunden Prise Überemotionalität. (&quot;Braunes Pack&quot;, wie kann man es nur wagen die tagesschau anzugreifen !?! , etc. )</p>
<p>Und wenn ein Mord an einem Kind in D jetzt schon nicht mehr von öffentlichem Interesse sein soll &#8230;<br />
Mag in Mexico mit seiner astronomischen Mordrate vllt. anders sein. Wir sind aber hier nicht in Mexico.</p>
<p>Morde sind in D noch etwas rel. Seltenes. Morde haben auch immer die Eigenschaft &quot;lokal&quot; irgendwo zu passieren.<br />
Aber unterhalb der Kategorie &quot;global&quot;, mindestens jedoch &quot;Europa&quot; scheint es die tagesschau kaum noch zu machen.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87932" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">58: RudiKrüger:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:34 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Aus eigener Erfahrung als Familienvater: Ein öffentliches Interesse liegt nur vor, wenn ein Richter dieses ebenfalls anerkennt.<br />
Wenn körperliche Überlegenheit gepaart mit psychischer Gewalt und körperlicher Gewaltandrohung auf gutgläubige und unreife Menschen trifft, nutzt keine Anzeige der Eltern bei der Polizei. Diese wird nichts unternehmen, solange kein objektiver Schaden zugefügt ist. Auf meine Verhaltensnachfrage beim polizeipsychologischen Dienst kam auf mein Anliegen als Antwort auf eine lebensbedrohliche Situation, dass ich Geduld haben sollte und es wurde sehr viel Glück gewünscht.<br />
Leider hatte das Mädchen in Kandel wie viele Andere kein Glück, wo die Eltern vermutlich keine Möglichkeit hatten in halblegaler Selbstverteidigung den Tatbereiten von der Sicherheit des Kindes massiv zu überzeugen.<br />
Jeder ist ohne Polizei seines Glückes Schmied.<br />
Es ist davon auszugehen, dass solche Einzeltaten den Rahmen der Berichterstattung sprengen.<br />
Die Polizei sollte die Bürger ernster nehmen.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87934" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">59: R. Kenner:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:35 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Herr Gniffke sie haben recht, über Einzelfälle muss man nicht berichten. In den Lokalzeitungen häufen sich aber zunehmend die Berichte über Messerstechereien. Wenn man dazu recherchiert sind fast immer Migranten beteiligt. Vielleicht wäre das mal eine Nachricht wert?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87935" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">60: Stefan Schrat:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:35 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sehr geehrtes Tagesschau-Team,</p>
<p>Ich möchte Ihnen eine Frage stellen: Was machen Sie richtig, was Journalisten von NTV.de, BILD.de, Welt.de, Focus Online.de falsch machen?<br />
Auch die Tagesschau hätte neutral über diesen Fall berichten können, was sie aber nicht tat. Lag es daran, dass der Täter ein &quot;Flüchtling&quot; war? Fürchten Sie sich vor den Reaktionen und Diskussionen der Leute, die im Alltag längst real und nicht immer objektiv geführt werden, nämlich die, ob Merkels Entscheidung im Jahre 2015, massenhaft &quot;Flüchtlinge&quot; unkontrolliert ins Land zu lassen, die richtige war?<br />
Ich glaube Sie tun es, und ich glaube auch, dass die Art und Weise, wie das Flagschiff der Nachrichtensendungen seit dem Jahre 2015 über ein gewisses Thema berichtet, zu einem deutlichen Glaubwürdigkeitsverlust der Berichterstattung der Tagesschau geführt hat. Mit Ihrer Entscheidung, nicht neutral zu berichten, haben Sie Ihre neutrale Haltung aufgegeben. Schade!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87936" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">61: adagiobarber:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:36 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>ich halte es für richtig, daß diese tat im aktullen stadium nicht als hauptnachricht dient.<br />
die ermittlungen sind nicht abgeschlossen.<br />
ebenso verdient die privatsphäre der betroffenen eltern schutz.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87937" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">62: Marc S.:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:36 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Danke, ARD-aktuell, dass Sie nach bestem Wissen und Gewissen nicht nur die geltenden Gesetze für Ihre Arbeit zugrundelegen, sondern sich auch von journalistischem Ethos leiten lassen. Danke, dass Sie versuchen umstrittene Entscheidungen transparent machen. Danke, dass Ihnen die Irtumsfähigkeit noch nicht abhanden gekommen ist. Und danke, dass Sie dem blinden Hass derjenigen, die am Liebsten mit wem auch immer &quot;kurzen Prozess machen&quot; würden, Ihre besonnene, professionelle, manchmal auch mutige Berichterstattung entgegensetzen.</p>
<p>Dieses Land und seine Demokratie werden Ihre Arbeit auch in 2018 dringend brauchen, und ich wünsche Ihnen von ganzem Herzen dafür die nötige Kraft, Ausdauer und Menschlichkeit.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87938" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">63: StimmeDerVernunft:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:37 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Alles richtig gemacht, liebe TS!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87940" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">64: Ullrich:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:38 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Vielen Dank für Ihre &#8211; selbstverständliche &#8211; Zurückhaltung! Dieses AFD-&quot;Sie sollten sich schämen&quot;-Gelaber ist fürchterlich. Belassen wir es doch einfach bei ein paar Grundwerten&#8230;</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87942" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">65: isabella t.:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:39 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Jedes Jahr werden in Deutschland zwischen 300 und 400 Menschen ermordet. Jede dieser Taten ist schrecklich.<br />
Aber, liebe schreiende Mitforisten, erwarten tatsaechlich jedesmal eine detaillierte Berichterstattung in der tagesschau? (D.h. mehr oder weniger taeglich?) Oder nur, wenn die Taeter keine Deutschen sind? Oder geht es nur mal wieder darum, absurde Verschwoerungstheorien zu befeuern?<br />
Ich bin froh, dass es noch Journalisten gibt, die sich Gedanken machen, was sie wie an die Oeffentlichkeit bringen. Und leider sind Schreihaelse wie Sie dafuer verantwortlich, dass das ueberhaupt noetig ist!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87943" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">66: Pnyx:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:40 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Hier reden sich Viele in Erregung, weil die schwere Straftat ihnen ins Konzept passt. Weil sie glauben, damit weiter Stimmung gegen nach Deutschland geflohene Menschen machen zu können. Das Opfer wird umstandslos instrumentalisiert. Wie sich die Angehörigen dabei fühlen müssen, spielt keine Rolle. Nicht schön.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87944" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">67: Marion Ben:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:41 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Da aktuell der Familiennachzug von weiteren Tausenden von Flüchtlingen nach Deutschland diskutiert wird, ist diese schreckliche Tat Wasser auf die Mühlen des bereits brodelnden Stimmungsbarometers. Misstrauen und Angst spalten zunehmend die Gesellschaft.<br />
Dieser beunruhigenden Entwicklung sollte mit klarer und sachlicher Berichterstattung begegnet werden.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87946" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">68: Weiss:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:43 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Es gibt ja nicht nur bei Unfällen auf der Autobahn jede Menge Gaffer. Auch bei diesen Meldungen der TS stehen die Gaffer Schlange&#8230;.. Diesmal halt vergeblich.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87954" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">69: KOO:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:52 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Auch wenn es bereits viele Kommentare gibt, die das Verhalten der Tagesschau in diesem Fall und das Beachten professioneller Pressearbeit und das Einhalten des gängigen Pressekodex gut heißen, möchte auch ich mich für den Umgang der Tagesschau mit dieser Tat bedanken. Dafür zahle ich dann sogar fast gerne meine Rundfunkgebühr.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87959" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">70: Ritchi:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 18:55 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Es ist nicht nur eine Beziehungstat. Hier kommt noch der Umstand hinzu, dass der mutmaßliche Täter als Flüchtling bei uns in Deutschland vor Gewalt Schutz sucht, jedoch offensichtlich selbst gewalttätig ist. Und über das ist aus mehrfachem Grund heraus zu berichten. Wer vor Gewalt flieht und Schutz bekommt, hat selbst der Gewalt zu entsagen.</p>
<p>Hier wurde bereits das Beispiel mit dem ertrunkenen Kind gebracht. Selbstverständlich berichtet die TS nicht über jedes Kind, das in einem Pool oder Bach ertrunken ist, wenn jedoch dies auf der Flucht geschieht wird darüber berichtet – eben, weil der weitere Umstand hinzugekommen ist. </p>
<p>Wenn die TS hier vom Vorliegen einer reinen Beziehungstat ausgeht, macht sie sich unglaubwürdig. Der oben erwähnte besondere Umstand lässt das Merkmal &#039;Beziehungstat&#039; in den Hintergrund und das öffentliche Interesse in den Vordergrund treten.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87963" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">71: Hanna:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:00 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Die Weiterleitung zu SWR finde ich persönlich hervorragend. Der SWR, sowie zahllose andere Medien darunter auch die Bild informieren jeden Tag über tragische Geschehnisse in Deutschland.<br />
Ich fände es sehr verstörend, wenn die Tagesschau, die eigentlich &quot;nur&quot; über Weltgeschehen, Katastrophen und Politik berichtet nun auf einmal über einzelne Verbrechen berichtet nur weil ein Flüchtling daran beteiligt war.<br />
In meinen Augen wäre das dann Diskriminierung, ja sogar eine Form der Hetze.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87965" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">72: Jean Rossilhol:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:01 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich freue mich immer wieder, dass die ARD journalistische Achtsamkeit walten lässt und sich nicht von populistischen Attitüden unter Druck setzen lässt.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87967" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">73: Jimmy:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:02 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Wieder alles Schwarz und weiß?</p>
<p>Ein sachliches Diskutieren wird immer schwerer, alles emotionsüberladen, egal in welche Richtung.</p>
<p>Zur Bedeutung: Wie viele &quot;Morde&quot; bzw. Beziehungstaten geschehen denn sonst so zwischen 15-jährigen? Spielt die Sozialisation und damit der Hintergrund des Täters nicht eine wichtige Rolle?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87969" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">74: Major Canis:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:06 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>65: isabella t.</p>
<p>&quot;Jedes Jahr werden in Deutschland zwischen 300 und 400 Menschen ermordet. Jede dieser Taten ist schrecklich.<br />
Aber, liebe schreiende Mitforisten, erwarten tatsaechlich jedesmal eine detaillierte Berichterstattung in der tagesschau?&quot;</p>
<p>Liebe relativierende Mitforistin,</p>
<p>dass ein Jugendlicher eine anderen Jugendliche kaltblütig mit Todesfolge absticht hat schon was, von sagen wir, Alleinstellungsmerkmal in diesem Jahr.</p>
<p>Welche Eigenschaften sollte denn ein Mord überhaupt aufweisen, um von der TS ihrer Meinung nach aufgenommen zu werden ?<br />
Opfer mindestens Regionalpolitiker ?<br />
Täter mindestens besorgter Bürger ?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87970" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">75: Wolfgang:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:07 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Es ist nun einmal eine bittere Tatsache, dass nicht nur arme hilflose Flüchtlingskinder gekommen sind, die unsere Hilfe und Unterstützung brauchen, sondern auch krimenelle Typen, die einen völlig anderen kulturellen Hintergrund haben und weder fähig noch bereit sind, sich an unsere kulturellen Normen zu halten. Der Versuch, das zu verschweigen oder zu beschönigen, macht alles nur noch schlimmer.<br />
Also &#8211; bitte die Wahrheit berichten, auch wenn es wehtut!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87972" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">76: Matthias B.:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:11 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Bin schockiert von der Tat,<br />
mein Mitgefühl gilt den Angehörigen und Freunden,<br />
und an die ARD-Redaktion hab ich einen Wunsch,</p>
<p>laut SWR.de:<br />
&#8230; suchten Polizisten den späteren Täter am Morgen vor der Tat in seiner Unterkunft auf,</p>
<p>&#8230; trafen Opfer und Täter<br />
nicht zufällig in der Drogerie aufeinander,<br />
sondern ihr Ex-Freund sah sie auf der Straße und ist ihr gefolgt,<br />
&#8230; noch dazu war sie nicht allein unterwegs.</p>
<p>Was ist in so einem Fall an Schutz möglich!?</p>
<p>Diese Tat ist nicht alltäglich,<br />
auch kein alltäglicher &quot;Beziehungsstreit&quot;<br />
und schon gar nicht unter Jugendlichen.</p>
<p>Von der Tagesschau-Redaktion wünsche ich,<br />
dass sie darüber berichtet<br />
und<br />
auch über konkrete, gelungene Beispiele von Integration.</p>
<p>Beides vermisse ich.<br />
Auch dafür zahle ich Gebühren.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87973" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">77: Jonas Meister:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:11 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Am schlimmsten an diesem Blog finde ich, dass alle übereinander herfallen. Zu einer vernünftigen Diskussion scheint dieses Land seit 2015 kaum noch fähig zu sein. Jegliche (ob nun berechtigt oder nicht) Kritik am Verhalten der TS wird von der anderen Seite als &quot;lautes Geschrei des braunen Packs&#039; niedergemacht, die Gegenseite brüllt &#039;Verschwörung&#039;. Mir scheint, dass dies die leider unschönste Folge der Flüchtlingspolitik ist: Die deutsche Gesellschaft wird immer hasserfüllter (andersdenkenden gegenüber) und der Ton immer aggressiver. Traurig. Und gefährlich.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87974" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">78: Hannes Mar:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:12 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Verständnis (für die Berichterstattung) erhält man nur durch Offenheit und schonungslose Darlegung der Fakten. Die Tagesschau ist dazu nicht willens, weckt sogar den Anschein des &quot;unter den Teppich kehrens&quot; &#8230; weil es sich um einen Flüchtling handelt? Weil er mutmaßlich minderjährig ist? Weil es sich mutmaßlich um eine Beziehungstat (Definition hierfür fehlt!) handelt?<br />
Werte Journalisten, geht offen mit dieser Art Themen um und lasst die Menschen ihr eigenes Urteil bilden! Wir sind schon erwachsen und können selbständig denken und urteilen!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87976" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">79: markalbany:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:15 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@45 Querdenker, Zitat &quot;Als in Hameln jemand, der noch nicht so lange hier lebt, seine Frau an einem Seil mit dem Auto durch die halbe Stadt liegend hinter sich herschleifte, lief das wahrscheinlich auch unter inter-Beziehungs-Handlung und irrelevant für die Bevölkerung. Diese Kriterien der Nichtberichterstattung sind absurd.&quot;</p>
<p>Sie übersehen etwas. Die Tagesschau-Redaktion hat nicht behauptet, sie berichte &quot;niemals&quot; über Beziehungstaten, sondern sie berichte &quot;in der Regel&quot; nicht darüber. Verstehen Sie den Unterschied?</p>
<p>Dass ein Mensch wegen einer Beziehung einen anderen Menschen tötet, ist (leider!) trauriger Alltag in Deutschland. Das sind Themen für die lokale Presse, aber nicht für die Tagesschau.</p>
<p>Erst wenn eine Beziehungstat außergewöhnlich (in vielerlei Sinn) ist, z. B. Geiselnahme oder Amoklauf, wird sie auch überregional berichtenswert.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87977" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">80: Asmodis:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:16 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich finde es gut, wie die Tagesschau mit diesem Thema umgeht. Was bitte soll die Berichterstattung denn bringen, außer die Sucht nach den täglichen Katastrophen zu befriedigen?<br />
Ist ein Täter flüchtig und ein Mord nicht aufgeklärt ist das ein Fall für Sendungen wie Aktenzeichen XY und nicht für die Tagesschau. Allein im Jahr 2016 gab es 374 Morde in Deutschland, Tendenz steigend. Allein vor diesem Hintergrund hätte die Tagesschau dann jeden Tag über mindestens einen Mord berichten müssen.<br />
Und wem hilft das?<br />
Dem Opfer? Nein!<br />
Den Angehörigen des Opfers? Ebenfalls Nein, die haben derzeit sicher andere Probleme.<br />
Der Aufklärung des Falles? Ebenfalls Nein, wenn die Motive (in diesem Fall wohl Beziehungstat) bekannt sind.<br />
Der Ergreifung des Täters? Wenn er flüchtig ist, vielleicht. Aber ob die Polizei diese Hilfestellung will oder glaubt ihn auch ohne diese Hilfe ergreifen zu können, muss sie schon selbst entscheiden.<br />
Insofern hat die Tagesschau völlig richtig gehandelt.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87979" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">81: Christian:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:18 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Völlig richtig und verantwortungsvoll hat die Tagdesschau-Redaktion hier gehandelt. Leider scheinen manche hier die Begründung nicht nachvollziehen zu wollen. Taten Minderjähriger bedürfen zunächst (!) immer des Schutzes. Zudem kann es zu Nachahmern führen, wenn andere Jugendliche das lesen und als Vorbild für ihr Handeln nehmen &#8211; das ist übrigens auch ein Grund, warum nicht groß über &quot;Mutproben&quot; Jugendlicher mit tödlichem Ausgang berichtet wird, um die Zahl der Nachahmer (&quot;Trittbrettfahrer&quot;) gering zu halten. So tat man es mit den &quot;U-Bahn-surfern&quot; in Berlin, wo man nach dem Berichten über eine Einzeltat eine Zunahme an Nachahmern feststellen konnte.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87980" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">82: drwosch:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:19 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Alles richtig gemacht Tagesschau. In der Tagesschau geht es um die wichtigsten gesellschaftlichen und politischen Nachrichten des Tages. Ich sehe deswegen die Nachrichten und das Morgenmagazin der Privaten nicht. Da wird diese Nachrichten ausführlich ausgeschlachtet.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87982" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">83: C. Schindler:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:20 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Guten Tag! Der Auftrag der ARD ist die Bereitstellung von Informationen, Bildung&#8230; , um einen Beitrag zur Meinungsvielfalt &#8230; zu leisten. Sicherlich eine anspruchsvolle Aufgabe, vor deren Hintergrund sie interne Regeln und Abläufe haben.<br />
Über ein Ereignis nicht zu berichten, das bei anderen Medienvertretern eine“Headline“ ist &#8211; damit werden sie meiner Ansicht nach ihrer Aufgabe bzgl. Information nicht gerecht; Ethikregeln bzgl. der möglichen Nicht-Verbreitung von Informationen bei der ARD habe ich auf ihren offiziellen Web-Seiten bisher nicht gefunden. Daher entwickelt sich auch bei mir der Verdacht, das die ARD hier einen Beitrag zur selektiven Meinungsbildung / „Meinungsmache“ leistet.<br />
Eine Information in vorliegenden Falle muss ja nicht dem „Bild“-Niveau angepasst sein, sondern kann beispielsweise eine ganzheitliche Betrachtung des Themas beinhalten, denn z.B. auf Statistiken werden sie ja Zugriff haben. Mein Appell: Bleiben sie sachlich und sparen sie KEINE Themen bewusst aus.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87983" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">84: frosthorn:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:21 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Das Verhalten der TS-Redaktion entspricht genau den journalistischen Gepflogenheiten. Diese haben ihren Sinn, deshalb meinen Dank dafür. Und an die Empörten:<br />
Ich weiß nicht, wie viele solcher Beziehungstaten es täglich in Deutschland gibt, auf jeden Fall aber zu viele, um jeder einen Artikel auf der Hauptseite der TS zu widmen. Aber da wollen diese Foristen ja auch gar nicht. Wenn es nach denen geht, sollte nämlich gerade dann alles ausgelatscht werden, wenn der mutmaßliche Täter ein Flüchtling ist. Der Rest kann gen unter den Tisch fallen. Und diese, dann natürlich völlig verzerrte, Darstellung der &quot;Realität&quot; wird dann auch noch mit der Forderung nach objektiver(!) Berichterstattung begründet. Ja ne, is klar.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87984" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">85: Thorsten R:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:23 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Richtige und professionelle Entscheidung der Tagesschau.<br />
@ARD: Wann werden endlich zumindest im News-Bereich die Zuschauerreaktionen/Kommentarfunktionen ARD-weit abgeschafft? Das die sozialen Medien und Kommentarfunktionen zu einem Forum für Hetze, Dummheit und Extremisten verkommen ist ist nun hinlänglich bekannt.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87985" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">86: Hammer:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:23 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@ Hering Sahne:<br />
28. Dezember 2017 um 17:42 Uhr</p>
<p>Gut ist &#8211; dass Sie nicht entscheiden wer wo was schreiben darf &#8211; denn wenn Sie kein Demokratieverständniss haben ist das Ihre Sache.<br />
Richtig ist dass die TS nicht berichtet hat, leider stimmt das Arrgument nicht dass dies wegen einer Beziehungstat nicht gemacht wurde, denn schon häufiger wurde entweder nicht berichtet wenn Asylbewerber ein Verbrechen begingen und häufig wurde die Idendität verschwiegen!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87988" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">87: Tolstoj:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:25 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Richtig und verantwortungsvoll gehandelt, vielen Dank! Nach der polizeilichen Kriminalstatistik, die die IMK online veröffentlicht, gibt es in Deutschland jährlich über 2100 Fälle von Mord und Totschlag, die meisten Beziehungstaten. Schon aus Respekt vor den Hinterbliebenen sollen die nicht alle in der Tagesschau erscheinen. Erst Recht sollen nicht die weniger Fälle ausgewalzt werden, in denen die Täter ausländisch waren, nur weil einige Fremdenfeinde und Rechtsextremisten, die hier in den Kommentaren Druck machen wollen, die Berichterstattung gerne so hätten. Aufrichtiges Beileid den Angehörigen!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87990" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">88: Micha:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:27 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Liebe Tagesschau,<br />
aus aus meiner Sicht alles richtig gemacht. Solche Dinge gehören in die Klatschpresse wie Bild oder Focus. Tagesschau hat ein höheres journalistisches Niveau &#8211; manche Leute können da nicht unterscheiden.<br />
Soll man über jeden Mord, und wenn wir schon soweit sind, auch über jeden Selbstmord (10 000 pro Jahr allein in Deutschland &#8211; lieber Verschwörungstheroretiker macht Euch mal darüber Gedanken!) einzeln berichten? Über Beziehungstaten will ich nicht lesen, schon gar nicht, wenn noch nicht klar ist, was Sache ist &#8211; dann ist es einfach nur Klatsch.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87996" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">89: Marcel:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:31 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Danke für die sensible Herangehensweise, liebes Tagesschau-Team!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87997" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">90: Asmodis:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:32 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@Ritchi</p>
<p>Sie schreiben: &quot;Es ist nicht nur eine Beziehungstat. Hier kommt noch der Umstand hinzu, dass der mutmaßliche Täter als Flüchtling bei uns in Deutschland vor Gewalt Schutz sucht, jedoch offensichtlich selbst gewalttätig ist.&quot;</p>
<p>Ja und? Was hat die persönliche Geschichte des Täters mit der Tat zu tun? Nichts, rein gar nichts. Mit dieser Argumentation könnte man jede Berichterstattung erzwingen wollen. &quot;Weil er Flüchtling ist und nun offenbar selbst gewalttätig&quot; ist als Begründung auch nicht besser oder schlechter als &quot;Weil der Papa gewalttätig war&quot; oder &quot;weil er gemobbt wurde&quot; oder was auch sonst als Ausrede herhalten mag. </p>
<p>Ein Mord aus verschmähter Liebe bleibt ein Mord aus verschmähter Liebe. Ganz egal, wo der Täter herkommt oder was seine persönliche Geschichte sein mag. Inwieweit die dann bei der Strafbemessung eine Rolle spielt, ist eine andere Geschichte. Dort kommt es dem Täter eher noch zugute (mildernde Umstände wegen Kriegstrauma, prügelndem Vater, schwerer Kindheit)</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87998" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">91: Weiterso:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:33 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Weiter so, ihr berichtet genau richtig, es gibt Regeln (nicht nur im Journalismus) und ob sie unseren Spaltern und Menschenhassern passen oder nicht ist völlig egal! Schlimm genug, wenn sich andre Journalisten nicht daran halten.</p>
<p>Angst und Hass beenden jedes Denken. Noch schlimmer wird es, wenn dadurch ein Weltbild und &quot;Beweise&quot; gebastelt werden. Sowas nennt man dann Propaganda und zutiefst verachtenswert.</p>
<p>@ 70 Ritchi:<br />
Sie schrieben:<br />
&quot;Hier wurde bereits das Beispiel mit dem ertrunkenen Kind gebracht. Selbstverständlich berichtet die TS nicht über jedes Kind, das in einem Pool oder Bach ertrunken ist, wenn jedoch dies auf der Flucht geschieht wird darüber berichtet – eben, weil der weitere Umstand hinzugekommen ist.&quot;</p>
<p>Wenn die Tagesschau über jedes im Mittelmeer ertrunkene Kind berichten würde, wäre hier nur noch wenig Platz für andere Meldungen. Schlimm genug!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-87999" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">92: Hammer:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:33 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@ Holger Bahr:<br />
&quot;Verkaptes Weltbild &#8211; Hass&#8230;.&quot; Der einzig wirkiche Hass den ich hier empfinde kommt von Ihnen. </p>
<p>Alle anderen sind verstört über das nicht nachvollziehbare Handeln der TS! Und leider setzten Sie den Arrgumenten Null entgegen sondern polarisieren hier herum &#8211; sehr förderlich ist das nicht &#8211; Fakten Fehlanzeige!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88000" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">93: weites land:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:34 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Es ist ziemlich offensichtlich, wie Flüchtlingsgegner und rechtsgesinnte die Kommentarfunktionen aller Medien dominierend nutzen, um Stimmung gegen Ausländer zu machen. Dabei spielt es keine Rolle mehr, welche Medien es sind und von dem die Taten verursacht werden. Die Öffentlich Rechtlichen tun gut daran, so sachlich wie möglich zu bleiben und sich von Populismus fern zu halten.<br />
Es gibt eine Vielzahl von Beziehungstaten, die von Europäern begangen werden. Wie viele Frauen werden geschlagen, misshandelt, schwer verletzt. Von den Kindern ganz zu schweigen.<br />
Ich kenne genauso liebevolle wie fürsorgliche Väter und Mütter aus vielen Ländern der Erde wie auch unfähige, dominierende und brutale Väter und Mütter oder Partner. Der rechte Pöbel möge sich mal mit den Frauenhäusern in Verbindung setzen, wie viele Taten von deutschen Männern begangen werden. Würden diese alle in den Nachrichten als solche erscheinen, würde die Tagesschau jeden Tag eine Stunde lang berichten können.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88008" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">94: Matthias B.:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:44 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Klarstellung und Ergänzung:</p>
<p>mit &quot;Beides vermisse ich&quot; in Kommentar 76<br />
meine ich die Berichterstattung in der Tagesschau.</p>
<p>Mir tun auch die vielen friedlichen Flüchtlinge leid,<br />
die unter Vorbehalten leiden,<br />
für die sie nichts können.</p>
<p>Deutschland gibt Millionen für die Sicherheit in Afghanistan aus.<br />
Vielleicht solllten die Bundesländer den vermehrten, frühzeitigen Einsatz von Schulpsychologen überdenken?<br />
Jedes Menschenleben ist alle Anstrengung wert,<br />
auch bei uns in Deutschland.<br />
Auch das wäre ein Beitrag für eine gelingende Integration.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88012" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">95: Gerald Müller:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:45 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Der Titel müsste heissen: &quot;In eigener Sache: Kandel, wie die Tagesschau damit NICHT  umgeht&quot;</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88015" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">96: Nerede.blog:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:48 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Danke</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88017" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">97: senator_star:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:49 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Die Mordrate ist von 2000 bis 2016 zurückgegangen, und zwar um rund 25%. Generell wird vieles besser. DAS vermisse ich in der Berichterstellung. Menschen, die fordern, dass über Morde &#8211; von wem auch immer &#8211; berichtet wird, treiben nur die Angst, Isolation usw. voran, obwohl viele Dinge besser werden.<br />
Die Medien sollten viel mehr über positive Entwicklungen berichten, statt immer nur diese Angsthetze. Im Übrigen bräuchte man weder über jede ausländerfeindliche berichten noch über Straftaten durch Flüchtlinge oder MIgranten, die statistischen Zahlen würden reichen. Sehe nicht, was das bringt, ausser angst zu sähen. Jeder sollte mal: the better angels of our nature vom Harvard Professor Steven Pinker lesen.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88019" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">98: martin:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:51 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Werte Redaktion,<br />
ich gehöre zur Mehrheit der Bevölkerung (damit mal nicht nur Andere behaupten die Mehrheit oder &quot;das Volk&quot; exklusiv zu repräsentieren), die die zurückhaltende Berichterstattung ausdrücklich begrüßt. Wir könn(t)en an vielen Stellen beobachten, dass wir in einem Land leben, in dem Opferschutz extrem klein geschrieben wird.</p>
<p>Ich frage mich allerdings, ob die Kriterien noch zur aktuellen gesellschaftlichen Situation passen. &quot;Interessierte Kreise&quot; nutzen mittlerweile nicht mehr nur in den Echo-Kammern ihrer (a)sozialen Netzwerke jedweden Informationsfetzen, um mit Unterstellungen, Halb- und Volllügen die Stimmungen zu befeuern, die ihnen genehm sind.</p>
<p>Wenn Schweigen des seriösen Journalismus nicht mehr dazu führt, dass Unfug nicht mehr verbreitet wird, sondern der seriöse Journalismus diskreditiert wird, dann entspricht die Konsequenz m.E. nicht mehr dem ursprünglichen Zweck.</p>
<p>Eine Lösung jenseits einer schnellen Meldung mit  Zurückhaltungs-Begründung habe ich leider nicht.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88026" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">99: Christian:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:55 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Wie ich den meisten Kommentaren hier entnehme, möchten die meisten von Mord und Totschlag berichtet bekommen. Wie erbärmlich ist unsere Gesellschaft, wenn mich das geografisch quer durch die Republik interessiert? Reichen da nicht wirklich die Lokalnachrichten? Aber es scheint mir auch so, dass es gar nicht um die Nachricht als solches geht, sondern um den insgeheimen Vorwurf, die Tagesschau würde nicht darüber berichten, weil ein &quot;Nicht-Deutscher&quot; der Täter wäre. Wie unverhohlen inzwischen der Rassismus in Deutschland wieder Einzug hält, es kotzt mich an!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88027" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">100: Beobachter:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:56 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich finde die Argumentation der Tagesschau richtig.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88028" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">101: Jürg Bauer:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 19:57 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Liebe Tagesschau-Redaktion,<br />
haben Sie doch vertrauen in Ihre Zuschauer, Zuhörer und Leser, dass diese sehr wohl differenziert urteilen können. Natürlich müssen Sie darüber berichten, ja, gerade weil der mutmaßliche Täter ein Flüchtling/ ein minderjähriger Flüchtling ist und diese Personengruppe seit der massenhaften Einwanderung alle Lebensphären der hiesigen Bevölkerung tangiert. Eine Berichterstattung über Flüchtlinge hat vor diesem Hintergrund der gesellschaftlichen Spaltung immer öffentliches Interesse. Halten Sie Ihre Mitbürger bitte nicht für dumm, wir wollen den öffentlichen Diskurs, wie es ihn in einer Demokratie geben muss. Diesen zu ermöglichen, das ist Ihre &#8211; und als Kollege aus dem Print &#8211; auch meine Aufgabe. Alles andere wäre ein trauriges Dasein des ö-r Rundfunks als Erfüllungsgehilfe einer Ideologie der Zwangstoleranz.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88033" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">102: Müller, S.:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:01 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Danke für Ihre professionelle Zurückhaltung!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88036" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">103: Hamburger2:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:02 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Lassen Sie sich nicht von den üblichen Forumshetzern verrückt machen. In Deutschland geschehen reihenweise Morde, über alle zu berichten würde den Rahmen eines jeden Nachrichtenmediums sprengen. Ob der Täter nun aus Deutschland oder aus dem Ausland stammt ist zwar interessant, sollte aber nicht zum Anlass für Hetze genommen werden. Wenn Asylbewerber hier schwere Straftaten begehen, ist das nicht das Problem der Ausländer, sondern ein deutsches Problem, denn wir leben in einem zivilisierten Land, welches selbstverständlich notleidenden Menschen Asyl gewährt. Es ist eine Aufgabe des ganzen Volkes und der Politik die Integration und ggf. Therapie (von traumatisierten Flüchtlingen) zu gewährleisten. Einzelpersonen oder ganze Volksgruppen an den Pranger zu stellen ist genau der falsche Weg. Wir wollen als normaler Urlauber auf Mallorca ja auch nicht bepöbelt werden, nur weil sich einige unserer Landsmänner dort asozial verhalten.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88037" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">104: Udo:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:02 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Mir stellt sich die Frage: welcher Verantwortung stellt sich unser Journalismus heute vordergründig , der freien und unabhängigen Information oder der politischen Verantwortung in der Wahrung des sozialen Friedens.<br />
Ein Eiertanz ,aus Angst vor dem Rechtspopulismus.<br />
Schade, die Leser (Hörer) fühlen sich nicht mehr gut aufgehoben.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88038" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">105: Philipp:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:03 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Eine einfache Antwort auf die Vorwürfe der Einseitigen Berichterstattung wäre eine Statistik über die seit der Flüchtlingskrise erfolgten Beziehungstaten und wieviele davon einen Artikel in der Tagesschau erhalten haben.</p>
<p>Ich muss ganz ehrlich sagen, dass mir jetzt auf Anhieb nicht viele vergleichbare Fälle einfallen, über die Berichtet worden wäre&#8230;</p>
<p>Ich wäre überrascht, wenn die Mitbürger, die &quot;Lügenpresse&quot; schelten aufzeigen könnten, dass die Zurückhaltung in diesem Fall außergwöhnlich wäre.</p>
<p>Der Tagesschau empfehle ich, hier eine Statistik nachzureichen.</p>
<p>Ich persönlich finde es gut, dass es keine große Überschrift gab, mitbekommen haben wir es ja alle trotzdem. </p>
<p>Don&#039;t feed the troll&#8230;.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88039" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">106: Cornelius:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:03 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Leider trifft es, wie immer mal wieder völlig Unschuldige: Das 15 jährige Mädchen, welches sterben mußte und ja, einen Afghanen, der hierher flüchten mußte! Beide unschuldige Opfer ! Die Drahtzieher aus Wirtschaft und Politik, die hinten die Strippen ziehen, die, die mit Fluchtursachenschaffung und Flüchtlingen ihr Geld verdienen &#8211; von Krieg in den jeweiligen Ländern über Schleusung bis hier vor Ort die Fluchthelferindustrie&#8230; Sie alle lachen sich schief und schieben sich Pöstchen zu und kassieren ab! Auf der Strecke bleiben wie immer: die kleinen Leute!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88042" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">107: martin:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:05 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@77 Jonas Meister: Ich persönlich betrachte die von Ihnen m.E. zu Recht beschriebene fehlende Diskussionskultur (mal vorsichtig formuliert) nicht als Folge der Flüchtlingspolitik. Ich sehe die Ursache der Polarisierung primär darin, dass &quot;die Politik&quot; (ich verkürze mal, sonst wird es zu lang) genau das vormacht. Wenn die einzigen oder scheinbaren Alternativen zur &quot;alternativ-losen&quot; Politik der Parteien der bürgerlichen Mitte die Extremisten am linken und rechten Rand sind, dann braucht man sich m.E. nicht zu wundern, wenn dort immer mehr Menschen landen.</p>
<p>Ich bin fest davon überzeugt, dass die Probleme mit den Flüchtlingen nur die Projektionsfläche sind. Wären sie nicht da, würden die Kontroversen vielleicht über die Behinderten, die Postboten oder die grünen Gummibären geführt.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88048" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">108: martin:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:11 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@78 Hannes Mar: Sie schrieben &quot;Wir sind schon erwachsen und können selbständig denken und urteilen!&quot; Für meinen Teil kann ich Ihnen da durchaus zustimmen. </p>
<p>Allerdings bleibt da ein klitzekleines Problemchen: Es soll Menschen geben, die Nutzen Informationsfetzen nicht zur Meinungsbildung sondern zur (sagen wir mal) &quot;Stimmungsmache&quot;.</p>
<p>Ich persönlich erwarte von seriösem Journalismus auch, dass der Aspekt des Mißbrauchs von Informationen mit bedacht wird.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88051" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">109: Dennis:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:16 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Danke TS!<br />
Wenn ich die Statistik richtig deute, werden jährlich 600 Menschen Opfer von Mord oder Totschlag (nur vollendete Taten). Soll die TS jetzt jeden Tag zweimal über diese Morde berichten?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88054" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">110: Schäfer:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:20 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Liebe TS,<br />
was sie hier bringen ist der typische Erziehungs-Journalismus. Auch wenn es nicht der Political Correctness entspricht, ich bin schon enttäuscht, wenn ein Mensch der hier in Deutschland Schutz und Hilfe erfahren hat, dies so zu danken weiß.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88055" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">111: Matthias:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:20 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich finde es bedauerlich, das die Tagesschau sich für ihre Art und Weise rechtfertigen muss. Ich will keine Sensationspressorgan, das von einzelnen Morden oder ähnlichen berichtet oder von einzelnen Verkehrsopfern, denn dann wäre das hier täglich damit voll. Das ist unabhängig von der Abstammung eines Täters oder Opfers. Wer solche Sensationsgier oder Selbstrechtvertigung für seine nationalen Einstellungen braucht, der kann diese niederen Instinkte gerne woanders sättigen, es gibt genug Möglichkeiten. Aber ich will sachliche über den einzelfall hinausgehende Berichterstattung.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88057" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">112: martin:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:21 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>@104 Udo: Doch &#8211; ich fühle mich bei der TS durchaus noch gut aufgehoben &#8211; selbst wenn ich weder alle Meinungen (der Kommentatoren) noch alle Entscheidungen teile.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88059" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">113: Neny:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:23 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Wer wissen will, was in diesem Land wirklich los ist, sollte einen Rettungssanitäter oder Polizisten fragen&#8230;&#8230;</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88064" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">114: HighwayToHell:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:25 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Liebe Hater und Verschwörungstheoretiker in diesem Kommentarverlauf:<br />
Seid ihr noch bei Sinnen, offenbar nicht!<br />
Artikel 1 des Grundgesetzes heißt:<br />
&quot;Die Würde des Menschen ist unantastbar&quot;, das gilt unabhängig jeglicher Nationalität!<br />
Im übrigen steht im Pressekodex unter Artikel 8 &quot;Die Presse achtet das Privatleben des Menschen und seine informationelle Selbstbestimmung.&quot;<br />
Aber das durchschaut ihr ja nicht, oder könnt euch nicht informieren.<br />
Ich bedanke mich ausdrücklich beim Team der Tagesschau und allen anderen Journalisten der ARD die den Artikel 1 des Grundgesetzes und den Pressekodex beim Wort zu nehmen. Die privaten Medien können dies offenbar nicht.<br />
Alle anderen bitte ich um einen Blick ins rechtsgerichtete Ausland, in dem es einen unabhängigen Journalismus nicht mehr gibt.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88065" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">115: Elvenpath:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:25 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Erstaunlich und bezeichnend, dass hier so einige zu offenem Rassismus auffordern: Die Beziehungstat eines Nichtdeutschen soll anders behandelt werden, wie die eines Deutschen.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88066" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">116: Olaf Mueller:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:26 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sehr geehrte Redaktion,<br />
Für einen momentan im Ausland lebenden Deutschen ist Ihre Berichterstattung ein Segen, da sie sich wirklich auf wichtige Dinge für alle Deutschen fokussiert. Für regionale Nachrichten kann ich mich immer noch anderweitig im Internet informieren.<br />
Allerdings stimme ich einigen hier zu, dass es nichts schaden würde etwas mehr positive Nachrichten zu verbreiten.<br />
Vielen Dank für Ihre sehr gute Arbeit.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88069" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">117: Mammut2010:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:28 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Die Tat weist auf ein anderes Problem hin: Viele der Flüchtlinge, insbesondere die minderjährigen, sind traumatisiert. Es darf nicht dabei bleiben, dass man sie in Flüchtlingsunterkünften unterbringt und alle mal &quot;ganz schnell&quot; integrieren will. Was viele zuallererst brauchen, ist psychologische Hilfe!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88071" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">118: Helmut Bieler-Wendt:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:29 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Danke für den sensiblen Umgang mit dieser schrecklichen Tat. So stelle ich mir verantwortungsvollen Umgang mit Nachrichten vor &#8211; gerne auch öfter.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88072" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">119: Hans Steinke:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:29 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Trauer für die Getötete und Mitgefühl für deren<br />
Eltern scheint leider nicht im Vordergrund zu<br />
stehen für die Kommentatoren dieses Blogs.<br />
Das ist schon traurig.</p>
<p>Hans</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88077" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">120: David Schmitt:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:33 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Wer als Journalist nicht sehen will und ignoriert, was in seinem Umfeld geschieht, der berichtet auch keine Nachrichten. Er braucht sich dann aber auch nicht wundern, wenn er dafür Kritik erntet und die Einschalt- und Lesequoten vor lauter Realitätsverweigerung darunter leiden.<br />
Allein dass sich die ARD für diese Berichterstattung rechtfertigt, ist eine Farce. Es darf doch überhaupt keine Diskussion sein, dass ein Fall der viele Menschen bewegt, in den Nachrichten auftauchen muss. Wer das nicht versteht, wird besser Journalist in Nordkorea oder China.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88079" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">121: Jens:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:33 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Ich bin zwiespältig. Richtig ist zwar, dass Deutsche auch viele Verbrechen begehen die dann nur zu einem geringen Echo führen, andererseits wird durch Flüchtlinge aus verrohten Gesellschaften oder solchen mit anderen Wertvorstellungen auch kriminelles Potential importiert. Ich bin nicht gegen Einwanderung, aber nur um den Preis der Befolgung unserer Werte. Wer das nicht akzeptiert, hat hier nix zu suchen.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88082" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">122: Paul Meier:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:35 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Liebe Tagesschau,</p>
<p>ich finde genau das ist, was Qualitätsjournalismus von der BILD- und Regenbogenpresse unterscheidet.<br />
Über regionale Beziehungstaten oder regionale Verkehrsunfälle &#8211; so schlimm sie leider sind &#8211; muss eine nationale Berichterstattung nicht zwangsläufig berichten. Dazu gibt es die regionalen Medien wie Lokalpresse und Regionalfernsehen.</p>
<p>Dass der Täter Flüchtling ist, tut hier nicht zwangsläufig etwas zur Sache. Oft genut hört man auch, dass Deutsche ihren Partner Leid antun. Auch darüber berichtet die Tagesschau dann zurecht meist nicht.</p>
<p>Ich kann nur raten: Weiter so!</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88084" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">123: Uwe Frank:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:38 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sehr geehrte Damen und Herren,<br />
ich bin schockiert über die Kommentare 106: Cornelius und 117: Mammut2010. Insbesondere der erste stellt Opfer und Täter auf eine (Opfer-)Stufe, beide sehen Traumatisierung als die Tat ausreichend erklärenden und exkulpierenden Umstand an. Ob sie das den Eltern des Mädchens auch ins Gesicht sagen würden?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88087" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">124: Bernie:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:39 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>&#8230; und was war jetzt der Grund für die Änderung der Meinung? Einsicht ?</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88089" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">125: Asparagus:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:42 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Abwägungssache, ob über diesen Fall berichtet wird. Mit guten Gründen kann man dafür oder dagegen sein, und ausdrücklich respektiere ich die User, die die Zurückhaltung der ts begrüßen, ohne die &quot;Gegenseite&quot; zu diffamieren.</p>
<p>Kein Verständnis dagegen habe ich für Kommentare, die sich in der pauschalen Beschimpfung von Kritikern ergehen. Da heißt es z.B.</p>
<p>&gt;Euer verknapptes Weltbild und Euren Hass&lt; (19)</p>
<p>&gt;dieses braune Pack&lt; (22)</p>
<p>&gt;99% afd hetze und anderen braunen müll&lt; (27)</p>
<p>&gt;Kleingeistern und Ignoranten&lt; (40)</p>
<p>&gt;braunen Erguesse und ihren Hass auf Fluechtlinge (&#8230;) braunen Muell&lt; (42)</p>
<p>&gt;Lautsprecher aus dem rechtsnationalen Lager (&#8230;) diskriminierende/völkische Weltbilder&lt; (54)</p>
<p>&gt;blinden Hass&lt; (62)</p>
<p>&gt;Hetze, Dummheit und Extremisten&lt; (85)</p>
<p>Scheint mir manchmal schon in Richtung &quot;negativer Rassismus&quot; zu gehen &#8211; Verachtung der eigenen Ethnie. Oder ist es vielleicht verkappte Angst &#8211; ein lautes Pfeifen im Walde?</p>
<p>Meine Zustimmung zu Beitrag (77) von @Jonas Meister!</p>
<p>MfG A.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
	   	              	   	  
	         	 <div id="comment-88091" class="comment">
	         
	             <div class="line"></div>
	         			        
	             	             
	             <div class="comment-header">
	   	  			<h3 class="name">126: T. Ransparenz:</h3>
	   	  			<h3 class="date"> 28. Dezember 2017 um 20:43 Uhr</h3>
	             </div>
	             
	             <div class="comment-body">
	                 <p>Sehr geehrte Tagesschau-Redaktion,<br />
ich bin wirklich entsetzt! Haben Sie denn trotz aller Kritik in den vergangenen Monaten immer noch nichts gelernt und geändert? Ihre Möchtegern-Begründung mit der „Beziehungstat“ ist schon deshalb völlig deplatziert, weil es nun mal einen direkten Bezug zu dem seit zwei Jahren in Deutschland meistdiskutierten Thema -Flüchtlingskrise und importierte Kriminalität- gibt, und schon deshalb völlig unglaubwürdig, weil Sie zB auch schon im Freiburger Mordfall eine Berichterstattung verweigert haben, damals mit der untauglichen Begründung „regionales Ereignis“. Ihre Begründungen sind m.E. immer wieder an den Haaren herbeigezogen und haben aus meiner Sicht mit objektivem aufrichtigen Journalismus rein gar nichts zu tun. Schreiben Sie einfach über das, was in unserem Land passiert, benennen Sie immer die bekannten Fakten (gerne auch dann, wenn der Täter ein Deutscher ist) und sparen Sie sich Ihre Bewertungen.</p>
	             </div><!--comment-body-->
	             
	             </div><!--comment-->
	          	 
	       
	   	</li><!-- #comment-## -->
			
			</div><!--box-body-->
    </div><!--box-->
		
	<div class="box">
		<h3 class="box-header">Ihr Kommentar</h3>
		<div class="box-body">
			
					<p>
				Bitte geben Sie Name und E-Mail-Adresse an. <br/>
				Die E-Mail-Adresse wird nicht veröffentlicht.
		    </p>
	        <form action="http://blog.tagesschau.de/wp-comments-post.php" method="post" id="commentform">
	        	<div>
					<input id="author" class="required" type="text" name="author" value="" size="22" tabindex="1" />
					<label for="author">Ihr Name</label>
	            </div>
	            <div>
		            <input id="email" class="required email" type="text" name="email" value="" size="22" tabindex="2" />
		            <label for="email">Ihre E-Mail-Adresse</label>
		        </div>
	<div>
		<input type="text" name="mcspvalue" id="mcspvalue" value="" class="required" size="30" tabindex="3" />
		<input type="hidden" name="mcspinfo" value="58f79" />
		<label for="mcspvalue">Summe von 9 + 10? (Spam-Schutz)</label>
	</div>

		        <div>
		        	<label for="comment">Ihr Kommentar</label>
		            <textarea id="comment" class="required" name="comment" rows="10" tabindex="4" maxlength="1000"></textarea>
		        </div>
	            <input id="submit" name="submit" type="submit" tabindex="4" value="Kommentar Abgeben" onclick="return checkForm()" />
	            <input type="hidden" name="comment_post_ID" value="14644" />
	            
	            	        </form>
	        
			<h3>Kommentarrichtlinien</h3> 
			<p>Um zu verhindern, dass Gruppen oder einzelne Nutzer die Kommentarfunktion des Blogs für politische Werbung oder die Verbreitung von beleidigenden oder rassistischen Texten missbrauchen, sind wir gezwungen, Einträge nur nach vorheriger Kontrolle durch die Redaktion zu gestatten. Wir bitten um Verständnis.</p>
			
			<p><a class="link icon icon-doc" href="/kommentarrichtlinien">Kommentarrichtlinien im Detail</a></p>
	  		
	  		<script type="text/javascript">
	  		    $(document).ready(function(){
	  		      $("label").inFieldLabels();
	  		    });
	  		
	  		    $(function() {
	  		        $("#comment").charCount({
	  		            allowed: 1000,
	  		            warning: 900
	  		        });
	  		    });
	  		</script>
	  		
	  		
				</div><!--box-body-->
	</div><!--box-->
	
</div><!--comments-->
				<nav>
					<nav>
	<div id="post-pagination" class="pagination">
				<div class="prev"><a href="http://blog.tagesschau.de/2017/11/01/welche-bilder-soll-die-tagesschau-zeigen/" rel="prev"><div></div></a></div>
		<div class="next"></div>
			</div>
</nav>				</nav>
				
				<div class="clear"></div>
			
								
			</div><!--main-col-->
			
			<div id="side-col">
				<aside>
					<div id="sidebar">
						<div class="box widget">
	<div class="box-header">
		<h3>Netzwerk</h3>
	</div>
	<div class="box-body">
		<ul>
			<li><a  class="icon icon-rss" href="/feed/">RSS Feed der Artikel</a></li>
			<li><a  class="icon icon-facebook" href="http://www.facebook.com/tagesschau" target="_blank">tagesschau.de bei Facebook</a></li>
			<li><a  class="icon icon-twitter" href="http://twitter.com/tagesschau_blog" target="_blank">Beiträge via Twitter</a></li>
		</ul>
	</div>		
</div><div class="box widget widget_categories"><div class="box-header"><h3>Kategorien</h3></div><div class="box-body">		<ul>
	<li class="cat-item cat-item-325"><a href="http://blog.tagesschau.de/category/ard-aktuell/" >ARD-aktuell</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://blog.tagesschau.de/category/ard-aktuell-chefredaktion/" >ARD-aktuell Chefredaktion</a>
</li>
	<li class="cat-item cat-item-3191"><a href="http://blog.tagesschau.de/category/ard-aktuellverifikation/" >ARD-aktuell/Verifikation</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://blog.tagesschau.de/category/ard-deutschlandtrend/" >ARD-DeutschlandTrend</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://blog.tagesschau.de/category/hauptstadtstudio-berlin/" >ARD-Hauptstadtstudio</a>
</li>
	<li class="cat-item cat-item-3200"><a href="http://blog.tagesschau.de/category/ard-rechtsredaktion/" >ARD-Rechtsredaktion</a>
</li>
	<li class="cat-item cat-item-3148"><a href="http://blog.tagesschau.de/category/ausgerechnet-ukraine/" >Ausgerechnet Ukraine</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://blog.tagesschau.de/category/auslandskorrespondenten/" >Auslandskorrespondenten</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://blog.tagesschau.de/category/hauptstadtstudio-berlin/berlin/" >Berlin</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://blog.tagesschau.de/category/blogroll/" >Blogroll</a>
</li>
	<li class="cat-item cat-item-2795"><a href="http://blog.tagesschau.de/category/bundesversammlung/" >Bundesversammlung</a>
</li>
	<li class="cat-item cat-item-1075"><a href="http://blog.tagesschau.de/category/internet/" >Internet</a>
</li>
	<li class="cat-item cat-item-3126"><a href="http://blog.tagesschau.de/category/klimagipfel/" >Klimagipfel</a>
</li>
	<li class="cat-item cat-item-2841"><a href="http://blog.tagesschau.de/category/wahlen/" >Landtagswahlen</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://blog.tagesschau.de/category/hauptstadtstudio-berlin/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-2690"><a href="http://blog.tagesschau.de/category/naher-osten/" >Naher Osten</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://blog.tagesschau.de/category/hauptstadtstudio-berlin/opposition/" >Opposition</a>
</li>
	<li class="cat-item cat-item-3104"><a href="http://blog.tagesschau.de/category/papstbesuch/" >Papstbesuch</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://blog.tagesschau.de/category/hauptstadtstudio-berlin/regierung/" >Regierung</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://blog.tagesschau.de/category/hauptstadtstudio-berlin/rot/" >Rot</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://blog.tagesschau.de/category/hauptstadtstudio-berlin/schwarz/" >Schwarz</a>
</li>
	<li class="cat-item cat-item-3096"><a href="http://blog.tagesschau.de/category/smartphone-app/" >Smartphone App</a>
</li>
	<li class="cat-item cat-item-3041"><a href="http://blog.tagesschau.de/category/hauptstadtstudio-berlin/sommerinterview-hauptstadtstudio-berlin/" title="Sommerinterview">Sommerinterview</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://blog.tagesschau.de/category/tagesschau-de/" >tagesschau.de</a>
</li>
	<li class="cat-item cat-item-3137"><a href="http://blog.tagesschau.de/category/uswahl2012/" >US-Wahl 2012</a>
</li>
	<li class="cat-item cat-item-3169"><a href="http://blog.tagesschau.de/category/wahl-2013/" >Wahl 2013</a>
</li>
	<li class="cat-item cat-item-3171"><a href="http://blog.tagesschau.de/category/wahlsendung-2013/" >Wahlsendung 2013</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://blog.tagesschau.de/category/hauptstadtstudio-berlin/was-noch/" >Was noch</a>
</li>
	<li class="cat-item cat-item-3152"><a href="http://blog.tagesschau.de/category/wir-uber-uns/" >Wir über uns</a>
</li>
		</ul>
</div><div class="clear"></div></div><div class="box widget widget_links"><div class="box-header"><h3>Weitere ARD-Angebote</h3></div><div class="box-body">
	<ul class='xoxo blogroll'>
<li><a href="http://www1.wdr.de/daserste/monitor/interaktiv/index.html" rel="me" target="_blank"><img src="http://blog.tagesschau.de/wp-content/uploads/files/monitor.jpg"  alt="MONITOR-Blog &#8211; mitdenken, mitreden, mitstreiten"  /> MONITOR-Blog &#8211; mitdenken, mitreden, mitstreiten</a></li>
<li><a href="http://panorama.blog.ndr.de/" rel="me" target="_blank"><img src="http://blog.tagesschau.de/wp-content/uploads/files/panorama.jpg"  alt="Panorama-Blog &#8211; das Politikmagazin im Ersten"  /> Panorama-Blog &#8211; das Politikmagazin im Ersten</a></li>
<li><a href="http://www.br.de/br-fernsehen/sendungen/quer/index.html" rel="me" target="_blank"><img src="http://blog.tagesschau.de/wp-content/uploads/files/quer_285x100.jpg"  alt="quer mit Christoph Süß – das kritische, satirische Magazin vom BR"  /> quer mit Christoph Süß – das kritische, satirische Magazin vom BR</a></li>
<li><a href="http://www.reportmainz.de/" rel="me" target="_blank"><img src="http://blog.tagesschau.de/wp-content/uploads/files/reportmainz.jpg"  alt="REPORT MAINZ &#8211; Das Politikmagazin des SWR im Ersten"  /> REPORT MAINZ &#8211; Das Politikmagazin des SWR im Ersten</a></li>
<li><a href="http://blog.br-online.de/report-muenchen/" rel="me" target="_blank"><img src="http://blog.tagesschau.de/wp-content/uploads/2016/09/teaser2016_vs1.jpg"  alt="report München &#8211; das Politikmagazin im Ersten"  /> report München &#8211; das Politikmagazin im Ersten</a></li>

	</ul>
</div><div class="clear"></div></div>
					</div><!--sidebar-->
				</aside>
			</div><!--side-col-->
			<div class="clear"></div>
		</div><!--content-block-->
	</div><!--page-body-background-->
</div><!--page-body-->

		<footer>
			<div id="page-footer">
				<div class="content-block">
					<!--Wigitized Footer-->					<nav>
						<div id="footer-menu">
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="http://blog.tagesschau.de/uber/">Impressum</a></li>
<li id="menu-item-11962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11962"><a href="http://blog.tagesschau.de/datenschutzerklarung/">Datenschutz</a></li>
<li id="menu-item-11963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11963"><a href="http://blog.tagesschau.de/kommentarrichtlinien/">Kommentarrichtlinien</a></li>
</ul></div>						</div><!--footer-menu-->
					</nav>
					<div id="copyright">
						<a href="http://www.tagesschau.de" target="_blank">
							&copy; tages<strong>schau</strong>.de
						</a>
					</div>
					<div class="clear"></div>
				</div><!--content-block-->
			</div><!--page-footer-->
		</footer>
		<script type='text/javascript' src='http://blog.tagesschau.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
		
		
				

<!-- title: Kandel &#8211; wie die tagesschau damit umgeht -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>

<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("http://de.sitestat.com/ndr/tagesschau/s?blog.tagesschau.de.2017.12.28.kandel-wie-die-tagesschau-damit-umgeht.&amp;cid=-&amp;pdt=-&amp;pti=Kandel_8211_wie_die_tagesschau_damit_umgeht&amp;otp=externalApplication&amp;src=ard-aktuell&amp;ctp=-");
//-->
</script>
<noscript>
<div class="inv"><img src="http://de.sitestat.com/ndr/tagesschau/s?blog.tagesschau.de.2017.12.28.kandel-wie-die-tagesschau-damit-umgeht.&amp;cid=-&amp;pdt=-&amp;pti=Kandel_8211_wie_die_tagesschau_damit_umgeht&amp;otp=externalApplication&amp;src=ard-aktuell&amp;ctp=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
		
	</body>
</html>
						
<!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->