
<!DOCTYPE html>
<html lang="de-DE" >

	<head>
		<title>Wenig Licht am Ende des Tunnels |  blog.tagesschau.de</title>
		<meta charset="utf-8">
		<meta name="description" content="hinter den Nachrichten" />
		<meta name="author" content="tagesschau.de">
		<meta name="viewport" content="initial-scale=1, maximum-scale=1"/>
		<meta name="google-site-verification" content="">
                <meta property="og:image" content="https://www.tagesschau.de/multimedia/bilder/tagesschauapp104~_v-grossfrei16x9.jpg" />
				<link rel="shortcut icon" href="https://blog.tagesschau.de/favicon.ico" />
		<link rel="apple-touch-icon" href="https://blog.tagesschau.de/wp-content/themes/ts1.4/img/icon-114.png">
		<link rel="pingback" href="https://blog.tagesschau.de/xmlrpc.php" />
		<link rel="alternate" type="application/rss+xml" title="blog.tagesschau.de" href="https://blog.tagesschau.de/feed/" />
		<link rel="alternate" type="application/atom+xml" title="blog.tagesschau.de" href="https://blog.tagesschau.de/feed/atom/" />
		<link rel="stylesheet" type="text/css" media="all" href="https://blog.tagesschau.de/wp-content/themes/ts1.4/styles.css" />
		<link rel="stylesheet" type="text/css" href="https://blog.tagesschau.de/ext_resources/fonts.css" >
		<![if !IE 8]><style>img, .framed{max-width: 100%}</style><![endif]>
		<link rel='dns-prefetch' href='//blog.tagesschau.de' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesschau.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesschau.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.tagesschau.de/ext_resources/jquery-1.8.3.min.js'></script>
<link rel='https://api.w.org/' href='https://blog.tagesschau.de/wp-json/' />
<link rel='prev' title='SPD stürzt, aber nicht ins Bodenlose' href='https://blog.tagesschau.de/2020/02/23/spd-stuerzt-aber-nicht-ins-bodenlose/' />

<link rel="canonical" href="https://blog.tagesschau.de/2020/03/26/ard-studio-peking-wenig-licht-am-ende-des-tunnels/" />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesschau.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesschau.de%2F2020%2F03%2F26%2Fard-studio-peking-wenig-licht-am-ende-des-tunnels%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesschau.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesschau.de%2F2020%2F03%2F26%2Fard-studio-peking-wenig-licht-am-ende-des-tunnels%2F&#038;format=xml" />
		<script type="text/javascript" src="https://blog.tagesschau.de/wp-content/themes/ts1.4/scripts.js"></script>
		<script type="text/javascript" src="//www.tagesschau.de/resources/js/projekktor.ts.min.js"></script>
		<script type="text/javascript" src="//www.tagesschau.de/resources/framework/js/tracking.js">
		
		<script type="text/javascript">
		<!--
		function checkit()
		{
		var box = document.forms['commentform'].mcspvalue;
		if (!box.value) {
		    alert('Sie haben die Rechenaufgabe bisher nicht gel&ouml;st.');
		    box.focus()
		    return false;
		  }
		return true;
		}
		// -->
		</script>		
	</head>
	<body class="blog">
		<a class="hide" href="#main-col">Skip to Content</a>
		<div class="body-background"></div>
		<header>
			<div id="page-header">
				<div class="page-header-background"></div>
				<div class="content-block">
					<a id="logo" href="https://blog.tagesschau.de" title="blog.tagesschau.de">
						<h1>blog.tagesschau.de</h1>
					</a>
					<h2 id="description">hinter den Nachrichten</h2>
										<div class="clear"></div>
				</div><!--page-header-content-->
			</div><!--page-header-->
		</header>
		
		
	

<div id="page-body">
	<div class="page-body-background">
		<div class="content-block">
				<div id="first-col"><nav><div id="body-menu" class="page-menu"><ul><li id="menu-item-11959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11959"><div><a href="https://blog.tagesschau.de/autoren/">Autoren</a></div></li>
<li id="menu-item-11995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11995"><div><a href="https://blog.tagesschau.de/uber-uns/">Über uns</a></div></li>
<li id="menu-item-11999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11999"><div><a href="https://blog.tagesschau.de/kontakt/">Kontakt</a></div></li>
</ul></div><form role="search" method="get" id="searchform" class="searchform" action="https://blog.tagesschau.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></nav></div>				
			<div id="main-col">
												<article>
	<div class="box article">
		<div class="box-body hyphenate">
			<header>
				<div class="post-header">
					<h3 class="category">ARD Studio Peking</h3>	
											<h3 class="date">26. März 2020</h3>
						<h2 class="clear">
							<a href="https://blog.tagesschau.de/2020/03/26/ard-studio-peking-wenig-licht-am-ende-des-tunnels/" title="Wenig Licht am Ende des Tunnels" rel="bookmark">
								Wenig Licht am Ende des Tunnels							</a>
						</h2>
									</div><!--post-header-->
			</header>
			<div class="post-body">
				<p><em>Von Tamara Anthony</em></p>
<p>Seit einer Woche bin ich nun zuhause in Quarantäne. Eine neue Phase in der Corona-Berichterstattung. Begonnen hat sie für uns Anfang Januar. Seitdem hat sich viel verändert. In den vergangenen zwei Monaten brach für unsere chinesischen Kollegen ihre Heimat zusammen, jetzt macht für uns der sichere Hafen Deutschland dicht. An uns nagen zwei Monate Lockdown, jetzt die Sorge um die Verwandten im fernen Deutschland und das Leben in eingeschränkten Verhältnissen hier. Die Schikanen gegen westliche Journalisten haben in den vergangenen Monaten zugenommen, einige wurden sogar ausgewiesen. Eine Umfrage hierzu des Foreign Correspondent Club China ist erschreckend.<span></span><span id="more-15004"></span></p>
<div id="attachment_15007" style="width: 466px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-15007" class=" wp-image-15007" src="https://blog.tagesschau.de/wp-content/uploads/2020/03/pecking-quarantäne-anthonyt.jpg" alt=" Tamara Anthony in Quarantäne. Vertonung unter der Bettdecke " width="456" height="257" /><p id="caption-attachment-15007" class="wp-caption-text">Tamara Anthony in Quarantäne. Vertonung unter der Bettdecke Bild: ARD Peking</p></div>
<p><strong>An uns nagen zwei Monate Lockdown</strong></p>
<p>Mal durchatmen in Deutschland ist jetzt aber unmöglich. (Erschwingliche) Flüge gibt es fast nicht mehr, Freunde meiden Besuch aus China. Welchen Druck der chinesischen Regierung unsere lokalen Mitarbeiter wegen ihrer Arbeit für das ARD Studio aushalten, können wir nur erahnen.</p>
<p>Als Team sind wir enger zusammen gerückt. Jeder hat nun neue Aufgaben übernommen, die teilweise überlebenswichtig sind: Kollegin Birka gibt jeden Abend bei uns im Büro Pilates-Unterricht. Nils hat noch vor den Anrufen der ganzen Welt Schutzmaterial organisiert, unser “Mann-für-Alles” findet auch dann einen Fahrer, wenn uns sonst aus Angst vor dem Virus niemand abholen will. Ingo muss jeden Tag neue Umgehungen der Great Firewall basteln &#8211; manchmal würde man sich ja gerne bei Netflix entspannen&#8230;</p>
<p><strong>Als Team sind wir enger zusammen gerückt</strong></p>
<p>Schon seit Januar arbeiten wir, soweit möglich, im Home-Office. Peking dürfen wir nicht verlassen bzw. müssen dann im neuen Ort und bei Rückkehr in 14-tägige Quarantäne. Wie die Quarantäne aussieht, ändert sich alle paar Tage &#8211; auch, für welche Länder sie gilt. Ich darf nun 14 Tage meine Wohnung nicht verlassen. Daniel wohnt für 14 Tage im Büro, weil seine Familie ihn nicht treffen darf, auch sie sind in häuslicher Quarantäne.</p>
<p>Arbeiten von unterschiedlichen Orten ist das geringste Problem. Wir machen Konferenzen per Video-Schalte und haben “remote” &#8211; ich in Quarantäne, Katrin im Schnitt &#8211; zwei Tagesschauen aus Agenturmaterial produziert. So zum Beispiel unseren Bericht aus Anlass des Abebbens der Krise und über den Versuch der chinesischen Regierung, Zweifel zu säen über den Ursprungsort des Virus. Daniel, Nils und Ingo können derzeit drehen,sie haben eine Mittelstandsfamilie begleitet, die nach zwei Monaten in freiwilliger Quarantäne nun wieder nach draußen geht. Da wir nicht außerhalb Pekings drehen können, hat unser Hörfunk-Kollege aus Shanghai, Steffen Wurzel, per Handy zugeliefert, wie in der Industrieregion wieder die Produktion in Gang kommt. Wir haben noch nie so viel für Social produziert. Für uns ist Corona ein Crossmedia Boost.</p>
<p><strong>Vielleicht kehrt bald Alltag ein</strong></p>
<p>In der Welt überstürzen sich gerade die Ereignisse. Haben wir zu Beginn verharmlost? Waren wir in der Berichterstattung zu kritisch gegenüber dem System? Glauben wir jetzt zu schnell Erfolgen? Das alles haben wir nicht getan. Wir waren immer bemüht, so dicht wie möglich an den Geschehnissen zu sein und den richtigen Ton zu finden. Im Volontariat lernt man, dass alle Erzählungen bestimmten Mustern folgen. Das sind Muster, die wir schon aus dem Märchen kennen. Im Januar war es die Allegorie von einem exotischen Volk, das wilde Tiere isst &#8211; und daran stirbt. Im Februar vom allumfassenden Herrscher, der überall durchgreift. Anfang März waren wir die Projektion für Überlebensphantasien in einem Horrorfilm. Jetzt soll es das Ende des Tunnels sein &#8211; China, der Lichtblick.</p>
<p>Vielleicht stimmen hier die Zahlen und die Infektionen gehen zurück, vielleicht kehrt bald Alltag ein, aber die Corona-Krise hat das Leben für Journalisten wahrlich nicht einfacher gemacht.</p>
			</div><!--post-body-->
							<div class="post-footer">
					<div class="clear"></div>
					<hr />
					<footer>
						<h4 class="post-footer-item icon icon-author"><a href="https://blog.tagesschau.de/author/tanthony/" title="Beiträge von Tamara Anthony" rel="author">Tamara Anthony</a></h4>
						<h4 class="post-footer-item icon icon-date">26. März 2020</h4>
						<h4 class="post-footer-item icon icon-time">12:16</h4>
						<h4 class="post-footer-item icon icon-comment">
							<span class="Kommentare">Kommentare geschlossen</span>						</h4>
						<h4 class="post-footer-item icon icon-facebook">
							<a href="http://www.facebook.com/share.php?u=https://blog.tagesschau.de/2020/03/26/ard-studio-peking-wenig-licht-am-ende-des-tunnels/&amp;t=" target="blank">Facebook</a>
						</h4>
						<h4 class="post-footer-item icon icon-twitter">
							<a href="http://twitter.com/home?status=%20-%20https://blog.tagesschau.de/2020/03/26/ard-studio-peking-wenig-licht-am-ende-des-tunnels/">Twitter</a>
						</h4>
						<h4 class="post-footer-item icon icon-tag"> <a href="https://blog.tagesschau.de/tag/ard-studio-peking/" rel="tag">ARD Studio Peking</a></h4>						<div class="related-posts"><div class='yarpp-related yarpp-related-none'>
<p>Keine ähnlichen Beiträge.</p>
</div>
</div>					</footer>
					<div class="clear"></div>
				</div><!--post-footer-->
				<div class="clear"></div>	
					</div><!--box-body-->
		<div class="clear"></div>	
	</div><!--box-->
</article>

<div id="comments">
	<!-- Prevents loading the file directly -->
			
		
	<div class="box">
		<h3 class="box-header">Ihr Kommentar</h3>
		<div class="box-body">
			
				    <p>Die Kommentare zu diesem Beitrag wurden geschlossen</p>
				</div><!--box-body-->
	</div><!--box-->
	
</div><!--comments-->
				<nav>
					<nav>
	<div id="post-pagination" class="pagination">
				<div class="prev"><a href="https://blog.tagesschau.de/2020/02/23/spd-stuerzt-aber-nicht-ins-bodenlose/" rel="prev"><div></div></a></div>
		<div class="next"></div>
			</div>
</nav>				</nav>
				
				<div class="clear"></div>
			
								
			</div><!--main-col-->
			
			<div id="side-col">
				<aside>
					<div id="sidebar">
						<div class="box widget">
	<div class="box-header">
		<h3>Netzwerk</h3>
	</div>
	<div class="box-body">
		<ul>
			<li><a  class="icon icon-rss" href="/feed/">RSS Feed der Artikel</a></li>
			<li><a  class="icon icon-facebook" href="http://www.facebook.com/tagesschau" target="_blank">tagesschau.de bei Facebook</a></li>
			<li><a  class="icon icon-twitter" href="http://twitter.com/tagesschau_blog" target="_blank">Beiträge via Twitter</a></li>
		</ul>
	</div>		
</div><div class="box widget widget_categories"><div class="box-header"><h3>Kategorien</h3></div><div class="box-body">		<ul>
				<li class="cat-item cat-item-3203"><a href="https://blog.tagesschau.de/category/ard-studio-peking/">ARD Studio Peking</a>
</li>
	<li class="cat-item cat-item-325"><a href="https://blog.tagesschau.de/category/ard-aktuell/">ARD-aktuell</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://blog.tagesschau.de/category/ard-aktuell-chefredaktion/">ARD-aktuell Chefredaktion</a>
</li>
	<li class="cat-item cat-item-3191"><a href="https://blog.tagesschau.de/category/ard-aktuellverifikation/">ARD-aktuell/Verifikation</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://blog.tagesschau.de/category/ard-deutschlandtrend/">ARD-DeutschlandTrend</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://blog.tagesschau.de/category/hauptstadtstudio-berlin/">ARD-Hauptstadtstudio</a>
</li>
	<li class="cat-item cat-item-3200"><a href="https://blog.tagesschau.de/category/ard-rechtsredaktion/">ARD-Rechtsredaktion</a>
</li>
	<li class="cat-item cat-item-3148"><a href="https://blog.tagesschau.de/category/ausgerechnet-ukraine/">Ausgerechnet Ukraine</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://blog.tagesschau.de/category/auslandskorrespondenten/">Auslandskorrespondenten</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://blog.tagesschau.de/category/hauptstadtstudio-berlin/berlin/">Berlin</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://blog.tagesschau.de/category/blogroll/">Blogroll</a>
</li>
	<li class="cat-item cat-item-2795"><a href="https://blog.tagesschau.de/category/bundesversammlung/">Bundesversammlung</a>
</li>
	<li class="cat-item cat-item-1075"><a href="https://blog.tagesschau.de/category/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-3126"><a href="https://blog.tagesschau.de/category/klimagipfel/">Klimagipfel</a>
</li>
	<li class="cat-item cat-item-2841"><a href="https://blog.tagesschau.de/category/wahlen/">Landtagswahlen</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://blog.tagesschau.de/category/hauptstadtstudio-berlin/medien/">Medien</a>
</li>
	<li class="cat-item cat-item-2690"><a href="https://blog.tagesschau.de/category/naher-osten/">Naher Osten</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://blog.tagesschau.de/category/hauptstadtstudio-berlin/opposition/">Opposition</a>
</li>
	<li class="cat-item cat-item-3104"><a href="https://blog.tagesschau.de/category/papstbesuch/">Papstbesuch</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://blog.tagesschau.de/category/hauptstadtstudio-berlin/regierung/">Regierung</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://blog.tagesschau.de/category/hauptstadtstudio-berlin/rot/">Rot</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://blog.tagesschau.de/category/hauptstadtstudio-berlin/schwarz/">Schwarz</a>
</li>
	<li class="cat-item cat-item-3096"><a href="https://blog.tagesschau.de/category/smartphone-app/">Smartphone App</a>
</li>
	<li class="cat-item cat-item-3041"><a href="https://blog.tagesschau.de/category/hauptstadtstudio-berlin/sommerinterview-hauptstadtstudio-berlin/" title="Sommerinterview">Sommerinterview</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://blog.tagesschau.de/category/tagesschau-de/">tagesschau.de</a>
</li>
	<li class="cat-item cat-item-3137"><a href="https://blog.tagesschau.de/category/uswahl2012/">US-Wahl 2012</a>
</li>
	<li class="cat-item cat-item-3169"><a href="https://blog.tagesschau.de/category/wahl-2013/">Wahl 2013</a>
</li>
	<li class="cat-item cat-item-3171"><a href="https://blog.tagesschau.de/category/wahlsendung-2013/">Wahlsendung 2013</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://blog.tagesschau.de/category/hauptstadtstudio-berlin/was-noch/">Was noch</a>
</li>
	<li class="cat-item cat-item-3152"><a href="https://blog.tagesschau.de/category/wir-uber-uns/">Wir über uns</a>
</li>
		</ul>
			</div><div class="clear"></div></div><div class="box widget widget_links"><div class="box-header"><h3>Weitere ARD-Angebote</h3></div><div class="box-body">
	<ul class='xoxo blogroll'>
<li><a href="http://www1.wdr.de/daserste/monitor/interaktiv/index.html" rel="me" target="_blank"><img src="https://blog.tagesschau.de/wp-content/uploads/files/monitor.jpg"  alt="MONITOR-Blog &#8211; mitdenken, mitreden, mitstreiten"  /> MONITOR-Blog &#8211; mitdenken, mitreden, mitstreiten</a></li>
<li><a href="http://panorama.blog.ndr.de/" rel="me" target="_blank"><img src="https://blog.tagesschau.de/wp-content/uploads/files/panorama.jpg"  alt="Panorama-Blog &#8211; das Politikmagazin im Ersten"  /> Panorama-Blog &#8211; das Politikmagazin im Ersten</a></li>
<li><a href="http://www.br.de/br-fernsehen/sendungen/quer/index.html" rel="me" target="_blank"><img src="https://blog.tagesschau.de/wp-content/uploads/files/quer_285x100.jpg"  alt="quer mit Christoph Süß – das kritische, satirische Magazin vom BR"  /> quer mit Christoph Süß – das kritische, satirische Magazin vom BR</a></li>
<li><a href="http://www.reportmainz.de/" rel="me" target="_blank"><img src="https://blog.tagesschau.de/wp-content/uploads/files/reportmainz.jpg"  alt="REPORT MAINZ &#8211; Das Politikmagazin des SWR im Ersten"  /> REPORT MAINZ &#8211; Das Politikmagazin des SWR im Ersten</a></li>
<li><a href="http://blog.br-online.de/report-muenchen/" rel="me" target="_blank"><img src="https://blog.tagesschau.de/wp-content/uploads/2016/09/teaser2016_vs1.jpg"  alt="report München &#8211; das Politikmagazin im Ersten"  /> report München &#8211; das Politikmagazin im Ersten</a></li>

	</ul>
</div><div class="clear"></div></div>
					</div><!--sidebar-->
				</aside>
			</div><!--side-col-->
			<div class="clear"></div>
		</div><!--content-block-->
	</div><!--page-body-background-->
</div><!--page-body-->

		<footer>
			<div id="page-footer">
				<div class="content-block">
					<!--Wigitized Footer-->					<nav>
						<div id="footer-menu">
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-11964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11964"><a href="https://blog.tagesschau.de/uber/">Impressum</a></li>
<li id="menu-item-14704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14704"><a href="https://www.tagesschau.de/kontakt_und_hilfe/datenschutz/index.html">Datenschutz</a></li>
<li id="menu-item-11963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11963"><a href="https://blog.tagesschau.de/kommentarrichtlinien/">Kommentarrichtlinien</a></li>
</ul></div>						</div><!--footer-menu-->
					</nav>
					<div id="copyright">
						<a href="http://www.tagesschau.de" target="_blank">
							&copy; tages<strong>schau</strong>.de
						</a>
					</div>
					<div class="clear"></div>
				</div><!--content-block-->
			</div><!--page-footer-->
		</footer>
		<script type='text/javascript' src='https://blog.tagesschau.de/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
		
		
				

<!-- title: Wenig Licht am Ende des Tunnels -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>

<script src='/include/smarttag.js' ></script>
<script type='text/javascript'>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(';');
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf('='));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf('=')+1);
  x=x.replace(/^\s+|\s+$/g,'');
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = '';
if (pathArray[3] === undefined) pathArray[3] = '';
var atiTag = new ATInternet.Tracker.Tag();
atiTag.page.set({
     name: encodeURIComponent('Wenig Licht am Ende des Tunnels'),
     chapter1: encodeURIComponent(pathArray[1]),
     chapter2: encodeURIComponent(pathArray[2]),
     chapter3: encodeURIComponent(pathArray[3]),
     level2: '6'
});
atiTag.customVars.set({
     site: {
             1: '[' + encodeURIComponent(document.referrer) + ']',
             2: '[' + encodeURIComponent(document.location.href) + ']',
             3: '[' + encodeURIComponent('') + ']',
             4: '[' + encodeURIComponent('Wenig Licht am Ende des Tunnels') + ']',
             5: '',
             6: '[' + encodeURIComponent('externalApplication') + ']',
             7: '[' + encodeURIComponent('') + ']',
             8: '[' + encodeURIComponent('tagesschau') + ']',
             9: '',
             10: '',
             11: '[' + encodeURIComponent(document.location.pathname) + ']',
             12: '', // App-Version
             13: '[2020-03-26T12:16:15+01:00]',
             14: '[Web]',
             15: '',
             16: '',
             17: '[Nein]', //Sendungsbezug
             18: '[ARD-aktuell]', // Ersteller
             19: '',
             20: ''
     }
});
if (!getCookie('optOutTracking')) {
atiTag.dispatch();
}
</script>
		
	</body>
</html>
						
